Entrar Regístrate
 
Subefotos no funciona
#1 ·

Lo dicho, parte del foro me está quedando en blanco.

Espero por favor una pronta solución.


Sandra-G
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 258
Desde: 19/Ene/2010
· ·
#2 ·
Escrito originalmente por Sandra-G

Lo dicho, parte del foro me está quedando en blanco.

Espero por favor una pronta solución.

Sino, que te devuelvan el dinero.


NoSetup.org
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.296
Desde: 01/Mar/2003
· ·
#3 ·

Qué respuesta constructiva la tuya.


Sandra-G
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 258
Desde: 19/Ene/2010
· ·
#4 ·

Habrá sido una caida temporal porque se ve http://subefotos.com/

[url=http://subefotos.com/ver/?75cf34a57ce650d4670b721dd1e98579o.jpg][img]h ttp://thumbs.subefotos.com/75cf34a57ce650d4670b721dd1e98579o.jpg[/img][/url ]

Nunca he aprendido a poner los códigos en estos foros ...  :(



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#5 ·
Código:
[url=http://subefotos.com/ver/?75cf34a57ce650d4670b721dd1e98579o.jpg][img]h

ttp://thumbs.subefotos.com/75cf34a57ce650d4670b721dd1e98579o.jpg[/img][/url
]

Pegas el texto, lo seleccionas posteriormente y le das al simbolo





PaseanteDelForo
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.738
Desde: 10/May/2006
· ·
#6 ·
Código:
[url=http://subefotos.com/ver/?75cf34a57ce650d4670b721dd1e98579o.jpg][img]h
ttp://thumbs.subefotos.com/75cf34a57ce650d4670b721dd1e98579o.jpg[/img][/url
]

pues no sale la foto, entodo caso me da igual...



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#7 ·

Gracias chavp, espero que asi sea.

Gracias paseante del foro, tampoco puedo ver una imagen con ese código, pero vale la intención.

En todo el día no me ha funcionado, pero sólo a mi, que estoy en Argentina. Ahora, recien ahora, puedo ver lo subido con anterioridad, pero no lo del día de hoy. He podido subir apenas una imagen, y ya vueve a dejar de funcionar.

Esto es lo que me aparece en la página completa de subefotos.com


Sandra-G
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 258
Desde: 19/Ene/2010
· ·
#8 ·

Asumo no sabes que significa eso

Cita:

 ERROR 400 - Bad Request
Problema: Existe un problema con la dirección que ha ingresado. Puede ser que no esté autorizado para acceder la página de Web, o quizás ya no exista. 
Solución: Revise la dirección cuidadosamente, especialmente si la dirección es larga. Asegúrese de que las diagonales sean las correctas (diagonales normales) y que todos los nombres están bien deletreados. Las direcciones Web son sensibles a las diferencias entre las letras mayúsculas y minúsculas, así que verifique que los nombres estén puestos como aparecen en la referencia original para el sitio Web.

fuente http://www.ohperu.com/hosting/errores.htm

Ahora algo me dice que es algo en tu máquina , porque yo veo bien la web de subefotos. Prueba limpiar el cache de tu navegador ... que la verdad busqué en la web soluciones y no me convencen, piden ejecutar antimalawares , en todo caso nunca esta demás hacerlo regularmente.



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#9 ·

Gracias chavp. El que sabe, sabe!

En cuanto a dirección de página, antivirus, antiespías y demás, estaba tranquila, asi que probé con IE (que jamás uso) y veía todo normal, incluso hasta podía subir imágenes. Volví al Mozilla y borré las cookies, y hasta ahora, me funciona perfecto.

Al fin era problema de mi PC. Si todo sigue así, podría editar mi primer mensaje para cambiar el título por...Subefotos no me funciona?

Gracias de nuevo!.


Sandra-G
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 258
Desde: 19/Ene/2010
· ·
#10 ·
Escrito originalmente por Sandra-G

Gracias chavp. El que sabe, sabe!

nada mientras más información se da, mejor es la respuesta. En este caso te faltaba copiar el error que arrojaba el navegador. La ecuación es simple, más datos => mejores respuestas .

Y dejemos el título tal cual, que los conozco y se que de todas maneras iniciaran otro con lo mismo algún día . jaja



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
#11 ·

Durante todo el día 23, y lo que va de hoy 24, Subefotos no funciona

Este es el error que nos marca a todos los usuarios en mi foro.


Sandra-G
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 258
Desde: 19/Ene/2010
· ·
#12 ·

Hace un ratito en otro tema (creo que en el de bugs de foros) con el mismo error pregunté donde pasó.

Nginx es un servidor semejante a Apache, hace poco en mi@ lo han comenzado a instalar y pareciera que lo están haciendo extensivo a todos los servicios.

El error 500 generalmente con F5 (nueva petición se soluciona), de todas formas configurar nginx no es ninguna pavada (aún para especialistas), habrá que tener paciencia.


GestionXls
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.001
Desde: 02/Ago/2008
· ·
#13 ·

Gracias GestionXls, ya está solucionado.


Sandra-G
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 258
Desde: 19/Ene/2010
· ·
#14 ·

Llevo tiempo usando la web de subefotos para poder subir las fotos al foro donde soy asiduo pero llevo un mes sin poder hacerlo, alguien puede decirme que ha pasado o si se va a arreglar? o si tengo que actualizar algo en mi ordenador?, loque me parece extraño es que a algunos compañeros si les funcione....


Sr.Simba
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 30/Dic/2011
·
#15 ·

Tenés que limpiar las cookies de tu navegador, y volverá a funcionar normalmente.


Sandra-G
Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 258
Desde: 19/Ene/2010
· ·
#16 ·
Escrito originalmente por chavp

Habrá sido una caida temporal porque se ve http://subefotos.com/

[url=http://subefotos.com/ver/?75cf34a57ce650d4670b721dd1e98579o.jpg][img]h ttp://thumbs.subefotos.com/75cf34a57ce650d4670b721dd1e98579o.jpg[/img][/url ]

Nunca he aprendido a poner los códigos en estos foros ...  :(

Algo vieja la respuesta chavp, pero por si aún no sabes (y aprovechando que han revivido el tema), es con el botón de insertar códigos Miarroba (está al lado del de HTML).



Josepepe033
Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.734
Desde: 10/Ene/2009
· ·
#17 ·

ok



De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


chavp
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Subefotos.com
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:40 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
subefotos no funciona
Por: Lyly_marlen · 19/Ago/2012, 00:35
101/Sep/2012, 00:50
Alejandro_Saiz Ir al último mensaje del tema