home Foro de soporte Otros Servicios Subefotos.com
 
Las imágenes en formato png no funcionan ni vistas ni al subir
#1 ·
Hola!

Es que estaba mirando en un tema de un foro unas imágenes que tenías subidas que son de formato png y sólo sale el enlace, pero no la imagen, a pesar de estar enlazadas.

Además he querido subir otra, de las mismas características y me ha dicho que la imagen no se encuentra en la base de datos, me da error.

¿Ocurre algo?

Son las típicas imagénes de lineas de mapas del mapa histórico de cada usuario de postcrossing. Un mapa mundi con montón de rayas de un lado al otro del mundo. No es nada complicado ni nada pesado, que yo sepa, la imagen.

Muchas gracias y saludos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 70
Desde: 21/Jun/2006
· ·
#2 ·

Puedes poner la Direccion a la foto que subes o a la thumbnail o algo para poder ver que estas intentando subir ?


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.800
Desde: 07/Mar/2002
· ·
#3 ·
Ya está arreglado, pero es que ni siquiera me dejaba copiar la dirección de las que tenía enlazadas, pasaba algo muy extraño.

La he subido hace unos minutos y perfecto, y en la página donde tenía las demás antiguas, también se podían ver ya.

Gracias.

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 70
Desde: 21/Jun/2006
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Subefotos.com
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 19:42 UTC+02:00 DST
Temas similares
No se han encontrado temas similares