home Foro de soporte Otros Servicios Subefotos.com
 
LA FOTO ME SALE CON UN NUMERO
#1 ·

buenas, queria pedir ayuda cuando subo fotos las pongo en el blog y sale con el tamaño de foto inscrito en ella ¿como puedo quitar esos numeros? gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 15/Jul/2009
·
#2 ·

Seguramente estás cogiendo la dirección que pone "código thumbnail". Coge la primera dirección, y si no te funciona, haz clic con el botón derecho sobre la imagen y ve a Copiar URL de la imagen (o algo parecido, según el navegador te pondrá una cosa u otra)


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#3 ·

GRACIAS 100x100 net, todo perfecto he copiado la ruta de la imagen:ja):ja)


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 15/Jul/2009
·
#4 ·

Pues a mi no me funciona, no sé si me he perdido algo, pero o me sale le pie de foto o me sale directamente el código url.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 78
Desde: 13/Nov/2005
·
#5 · ·

No sé si tendrá que ver con que la foto que quiero poner es en una sección del portal donde tengpo una foto del día y que me pide un código HTML, en la sección de los códigos de enlace de subefotos, sólo viene el código Codigo THUMBNAIL HTML los otros códigos no me funcionan.

¿Me explico?

Coloco enlace al foro para podáis verlo, la foto está arriba a la izquierda:

http://nerva.mforos.com/

Gracias


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 78
Desde: 13/Nov/2005
·
#6 ·
Escrito originalmente por 100x100net

Coge la primera dirección, y si no te funciona, haz clic con el botón derecho sobre la imagen y ve a Copiar URL de la imagen (o algo parecido, según el navegador te pondrá una cosa u otra)

Ya que no te ha funcionado la primera dirección, haz lo que le dije a la compañera, que sí funciona


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#7 ·

Ya lo intenté, le di al boton derecho del ratón y no me sale copiar url de la imagen ni nada parecido. ¡Joder que torpe!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 78
Desde: 13/Nov/2005
·
#8 ·

¿qué navegador usas?


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#9 ·

Utilizo el Internet Explorer 7.0


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 78
Desde: 13/Nov/2005
·
#10 ·

Botón derecho/propiedades/Dirección URL (la seleccionas igual que cualquier otro texto)


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#11 ·

Eso también lo intenté y no me funcionó.

Me pide un código html para colocar la foto en ese lugar y no la URL.

Gracias de todas formas, me apañaré con el photobucket.

Un saludo


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 78
Desde: 13/Nov/2005
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Subefotos.com
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:05 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado