Entrar Regístrate
 
No va, ¿no?
#1 ·

Vaya, ahora que me da por conocer el servicio y no va desde ayer al menos, ¿no? o es sólo a mi? si hago clic sobre el iconito de messenger de un usuario desde este foro me aparece un mensaje que me dice que para utilizar el servicio primero tengo que activarlo y eso me lleva a un error que sólo dice "Muy pronto..."




Muy pronto ...


100x100net
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#2 ·

Si va pero creo que está todavía en fase beta.

Activar: http://miarroba.com/messenger/on.php
Desactivar: http://miarroba.com/messenger/off.php

Puedes activarlo y desactivarlo así.


Ellocodelataquilla
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 1.739
Desde: 08/Dic/2007
· ·
#3 ·

Gracias ellocodelataquilla,

si te digo la verdad conseguí lanzarlo con IE, aunque se me quedaba colgado. Con Firefox no lo conseguí lanzar. De todas formas lo necesitaba para una conversación puntual, así que esperaré a que deje de estar en fase beta.

Muchas gracias por la respuesta :)


100x100net
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#4 ·

De nada.

De todas formas es extraño que no te funcione con Firefox, yo lo uso y a mí si me va.


Ellocodelataquilla
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 1.739
Desde: 08/Dic/2007
· ·
#5 ·

¿La versión 3?

Lo mismo simplemente es mal uso, simplemente hago clic sobre el icono del messenger que hay debajo de cada mensaje (el que pone si estás conectado o desconectado), ¿hay que pasar primero por la dirección que me has pasado?


100x100net
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#6 ·
Escrito originalmente por 100x100net

¿La versión 3?

Lo mismo simplemente es mal uso, simplemente hago clic sobre el icono del messenger que hay debajo de cada mensaje (el que pone si estás conectado o desconectado), ¿hay que pasar primero por la dirección que me has pasado?

Claro que sí... si no no tendría sentido el haberla puesto. Prueba y ya me contarás.


Ellocodelataquilla
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 1.739
Desde: 08/Dic/2007
· ·
#7 ·

Jeje, es que IE no entré ahí y funcionó.. Gracias, ya me va también con Firefox ;)


100x100net
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Mi@ Messenger
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:38 UTC+02:00 DST
Temas similares
No se han encontrado temas similares