home Foro de soporte Otros Servicios Subdominios
 
Problemas con sundominio
#1 ·

tengo un sitio www.santatecla.com.ar donde el dominio me lo da cdmon y el alojamiento miarroba pero porque cuando aparece el sitio aparece el logo de miarroba y no directamente el sitio?
gracias por ayudarme.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 7
Desde: 15/Dic/2003
·
#2 ·
Cita:

Pintorescas calles acuáticas, riberas salpicadas de sauces, arces,


Como puedes ver yo entro a tu web con el .com.ar.

Si lo acabas de crear tendras que esperar unas 24 ó 48 horas a que los servidores DNS modifique el cambio.

@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.311
Desde: 01/Mar/2003
· ·
#3 ·

probablemente estaba caido el sitio, lo cual es rarisimo que pase :o


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.212
Desde: 09/Ene/2003
· ·
#4 ·

Pues ya funciona la web... como te he dicho en varias ocasiones...


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.311
Desde: 01/Mar/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Subdominios
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:17 UTC+01:00
Temas similares
No se han encontrado temas similares