home Foro de soporte Otros Servicios Subdominios
 
Mi subdominio tiene problemas
#1 · ·
Cuando alguien va a alguna página que tengo en mis Links favoritos (http://killers.ya.st), en sus estadísticas no aparezco registrada...pero si van por la dirección original (http://es.geocities.com/mcampospozo) no hay problemas...
quisiera saber qué se puede hacer!!!!!
Además, antes me decía que había un error en la página, ("permiso denegado&quot

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 12
Desde: 26/Ene/2004
· ·
#2 ·

La dirección .ya.st que has puesto funciona.
Puedes ser mas especifico y decir que problema tienes.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.300
Desde: 01/Mar/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Subdominios
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:30 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario102/Ago/2008, 15:51
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario115/Ene/2004, 07:37
 Ir al último mensaje del tema
Recomendado