Responder
¿Mensajes privados??
Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#1

¿Alguien sabe por qué no funcionan??

Gracias por la información!!!

Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#2

Acabo de probar y funcionan. ¿Qué navegador y versión usas?, ¿Te muestra algún error?

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#3

Ufff... Hace tiempo que no puedo ni siquiera abrir la bandeja de privados!!

Navego con explorer, y en cuanto hago click en el icono de los mensajes privados se abre una página en blanco que dice:

Error 404 - Página no encontrada

Volver a miarroba.com

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#4

También me funcionan los privados

¿ que explorer usas?

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#5

Ala... desde el link que has puesto he llegado directamente a mi bandeja de entrada de privados, qué fuerrrrrte!!!

¿Por qué cuando intento llegar desde el icono del foro me dice "página no encontrada"??

Respecto al explorer... Pues tengo uno normalito, jajajaja, lo siento pero no sé la respuesta!!

¿cómo puedo averiguar la versión??

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#6

Desde icono no puedes acceder?

La versión de tu navegador la ves si entras en el menú Ayuda, y allí en Acerca de Internet explorer ;)

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#7

Aaaah, gracias por la información... El navegador es Internet Explorer 8 (Versión 8.0.6001.18702)

Desde el icono del foro se abre una página en blanco con el mensaje "Error 404 - Página no encontrada - volver a miarroba.com".

Y le pasa a más gente, de hecho me he dado cuenta por las quejas de algunos usuarios del foro.

¿A vosotros os funciona el enlace desde el icono de vuestros foros??

¿Quizá tengo alguna opción deshabilitada?? :z):z)

Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#8

Acabo de probar desde tu foro y sí me funciona.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#9

Oiiix, ya estoy segura que he configurado algo mal...

JosePepe ¿has probado en este foro?? (EDITA Y BORRA la dirección si lo crees conveniente)

http://boxernews.mboards.com/

¿Podéis indicarme desde dónde se configura el servicio de mensajes privados? ... No consigo localizar esa opción, creo que igual lo tengo desactivado para ese forooo ... :lo) :lo)

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#10

Si te refieres el icono que aparece debajo de cada avatar en cada mensaje, a mi también me da error. ¿Es ese el icono que dices?

Apunta a http://messages.miarroba.com/#!new&to=Ana_.

A mi no me carga la versión inglesa http://messages.miarroba.com/ pero hace un par de días sí... :(

Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#11

Los privados no se configuran desde los foros, ten en cuenta que es un servicio global de miarroba.

Sí, también he probado en ese foro y funciona, pero ten en cuenta que lleva a la versión inglesa de los privados. Y ese es el problema.

Entra en tu perfil:

http://miarroba.es/ana_.

Ve a la sección idioma y marca No en "Redireccionar automáticamente a la página del idioma seleccionado".

Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#12

Siendo un foro mboards, ¿no apunta siempre a la versión inglesa de los privados? pregunto, que no se, no he navegado nunca por los foros en inglés :?)

Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#13
Escrito originalmente por 100x100net

Siendo un foro mboards, ¿no apunta siempre a la versión inglesa de los privados? pregunto, que no se, no he navegado nunca por los foros en inglés :?)

Sí. Pero si fuerzas la redirección se supone que (al ser español) debería mandarte a la versión española al acceder a los privados en inglés, y ahí es donde provoca el fallo.

Será que está redireccionando a una dirección erronea.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#14

Olééééé... Ya funcionaaaa!!! :-/:-/

He marcado "NO" en "Redireccionar automáticamente a la página del idioma seleccionado" y ha sido mano de santo, juas!!!

Ahora ya he comprobado que se puede acceder al servicio de mensajes privados desde el icono del foro, desde el enlace que hay en los perfiles de los usuarios y también desde el icono debajo de los avatares en cada mensaje... Todas las opciones enlazan directamente con la versión inglesa de los mensajes privados...

Aaaay, qué maravilla, graciasss!! Yo nunca hubiera averiguado el error de "redirección forzada", jajajajaja, ni siquiera sabía cómo averiguar la versión de mi navegador!!!

Gracias otra vez!!!  :g)  :g)  :g)

Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#15

Hasta que miarroba lo arregle (porque parece ser un bug), coméntale a tus usuarios que no fuercen la redirección.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#16

¿A todos los usuarios??

¿Incluso a los que no tienen perfil en ningún foro en versión española de miarroba??

¿Todos deben marcar la opción de "No redireccionar... blablabla"??

Haz clic para ver el perfil del usuario

Moderador del foro
Moderador del foro

#17
Escrito originalmente por Ana_.

¿A todos los usuarios??

¿Incluso a los que no tienen perfil en ningún foro en versión española de miarroba??

¿Todos deben marcar la opción de "No redireccionar... blablabla"??

Si quieres informales de cómo arreglarlo puntualmente sí, bastaría con que pusieras un tema en tu foro explicándolo. Si tienen como idioma el inglés imagino no van a tener este problema, ya que no les va a redireccionar.

De todas formas ya se lo he reportado a los administradores para que lo miren.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#18

OK... Intentaré explicarlo a los usuarios del foro.

Me alegra mucho haber ayudado en la titánica labor de descubrir bugs y mejorar miarroba!!!  :-]  :-]  :-]

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:45 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
3790Mar/16
0685Aug/13
2791Apr/13
9956Jun/12
4642Sep/11