home Foro de soporte Servicio Foros Comunidades de foros
 
Mis usuarios desaparecieron!
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#1 ·

Pues eso, que al entrar a mi foro me encuentro con la sorpresa de que en las estadisticas me aparece....

0 usuarios han visitado este foro

vaya, pero si apenas llevaba 43, y ahora han desaparecido todos... ¿a que se deberá? es permanente?

Cabe aclarar, que al momento de ingresar yo, no me registra como usuario... vaya... ahora si que estoy consternado

También debo aclarar que si me marca el nick del usuario mas reciente.

------------------------------------------------
Bueno al momento de escribir esto todo volvio a la normalidad, pero me lleve un buen susto, jejejeje...

Haz clic para ver el perfil del usuario
Foro por via intravenosa
Foro por via intravenosa
· ·
#2 ·

gralmente lo hacen a las 00 hs argentina, que es cuando actualizaban indices. Era re divertido, desaparecian los usuarios, los temas, las categorias, pero luego todo a la normalidad.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:53 UTC+01:00
Temas similares
No se han encontrado temas similares