home Foro de soporte Comunidades de foros Comunidades de foros
 
Mala MANTENCIÃ’N o que??
#1 ·

la ultima semana me sale esto.

1. Privados malos
2.Se ha producido un error
No se ha podido conectar a la base de datos 2.
Vuelva a intentarlo dentro de 5 minutos.
ERROR: 0 -

3. error de pagina.

Mala mantenciòn o poco interes de mejorar el servidor?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 06/Abr/2005
·
#2 ·

Pues yo creo que es que simplemente se están cagando en todo esto, me da la sensación de que lo están dejando hasta que deje de funcionar y cerrar el chiringuito. Si no, no se explica tanto fallo ultimamente.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 125
Desde: 11/Feb/2005
·
#3 ·

graves palabras


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 143
Desde: 05/Abr/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:48 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado