home Foro de soporte Servicio Foros Comunidades de foros
 
No puedo añadir un subforo!!
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

He creado un foro hace dos dias. Hoy quiero añadir nuevos subforos y cuando lo hago me dice "el subforo ("X&quotGiño se a añadido con exito. Pero no es así...porque cuando lo miro no se ha añadido nada. Alguien sabe porque no puedo?

Haz clic para ver el perfil del usuario
Administrador del foro
Administrador del foro
· ·
#2 ·

aparte de crear el subforo, tienes que ir a "CATEGORIAS" y asociar ese subforo a una categoria (la general por ejemplo), por defecto cuando se crea un subforo no se añade a ninguna categoria.


Luis Mendaña
https://miarroba.com
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

muchas gracias!!! ya esta solucionado!

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:43 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos21/Jul/2010, 02:27
153421/Jul/2010, 02:41
 Ir al último mensaje del tema
No Hay mensajes nuevos11/Ago/2009, 15:09
157511/Ago/2009, 16:25
 Ir al último mensaje del tema
No Hay mensajes nuevos06/Nov/2008, 00:56
246406/Nov/2008, 10:41
 Ir al último mensaje del tema
No Hay mensajes nuevos02/Sep/2008, 23:00
212k23/Sep/2008, 13:07
 Ir al último mensaje del tema
No Hay mensajes nuevos13/Feb/2006, 17:01
262413/Feb/2006, 22:10
 Ir al último mensaje del tema