Entrar Regístrate
 
SUBFORO INEXISTENTE
#1 ·

Hola, comento algo que está pasando ahora mismo en mi foro.

El subforo que más visitas y mensajes tiene está inaccesible desde hace un buen rato. Cuando pinchas en el título de ese subforo, directamente lleva a otro subforo diferente.

Yendo a "buscar", clikando en uno de los temas que corresponde a ese subforo "perdido", el anuncio que sale es el siguiente: "Tema inexistente o eliminado", cuando ninguna de las dos cosas es el caso.

¿Qué está pasando? Entre esto y la invasión de Usuarios_Registrados, es para volverse tarumba.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 24
Desde: 21/Dic/2005
·
#2 ·

Pues supongo que sera otro de los fallos de mi@ al = k la desaparicion de los avatares.

Espera un par de horas y si sigue sin aparecer... entonces ya que te ayuden los moderadores xk nu sabria decirte k puede ser.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 75
Desde: 24/Ago/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 03:44 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario107/Abr/2006, 08:28
 Ir al último mensaje del tema