home Foro de soporte Comunidades de foros Comunidades de foros
 
PROBLEMAS CON LOS MENSAJES PRIVADOS
#1 ·

Hola!!! Llevo ya días solicitando ayuda con mi usuario respecto a los mensajes privados, el caso es que no tengo ninguno en mi buzón, los he borrado y aún así me indica que haga espacio en mi buzón para que pueda recibir mensajes, ya he puesto 3 respuestas en el subforo de  "OTROS SERVICIOS" y no consigo la ayuda por ningún lado:

 http://soporte.miarroba.com/1342/5460049-problemas-con-mp/#ultimomsg

Incluso he mandado un mensaje vía ICQ a uno de los moderadores (LIM) y aún no me ha contestado, por eso recurro a abrir este post con mi problema, es un poco desesperante que no me atiendan y la verdad no sé ya que hacer, espero que no pase desapercibido esta petición y alguien me pueda ayudar.

Saludos a todos


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 28/Mar/2007
·
#2 ·

Pues parece que se tienen que dar más requisitos para que los problemas requieran la atención necesaria. Primero, que el error lo tenga más gente, y segundo, que lo indiquen aquí. De lo contrario, esperar a que se arregle solo.


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 154
Desde: 28/Sep/2004
· ·
#3 · ·

mirastes en la papelera no este llena y por eso te da ese error ?


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 211
Desde: 09/Feb/2005
· ·
#4 ·

Hola!!! Pues en los mensajes que pongo en el subforo de "OTROS SERVICIOS" menciono que el indicador me dice que no tengo ningún mensaje en mi buzón:


Buscador
 Bandeja actual
 Todas las bandejas
Información
E. total:2,00 Mb
E. Usado:4.096,00 Mb
Estás utilizando el % de tu espacio.

Haz espacio en tu cuenta o no recibirás nuevos.

Bandejas
Entrada (0)
Salida (0)
Papelera (0)
Libreta
  Volver a la página principal de miarroba.com

 

Bandeja: Entrada
     Asunto  Quién  Fecha  Kb 
Ningún mensaje en esta bandeja

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 28/Mar/2007
·
#5 ·

Hola a todos!!

 Pues sigo esperando que alguien me ayude con mi problema de los mensajes privados, sigo en la misma situación, ¿acaso no tiene solución?

Saludos a todos


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 28/Mar/2007
·
#6 ·
Escrito originalmente por Daisy_22510

Hola a todos!!

 Pues sigo esperando que alguien me ayude con mi problema de los mensajes privados, sigo en la misma situación, ¿acaso no tiene solución?

Saludos a todos

si nadie te ayuda es por que no sabemos que pasa ....

es un problema solo tuyo no general


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 211
Desde: 09/Feb/2005
· ·
#7 ·
Escrito originalmente por ME1SON
Escrito originalmente por Daisy_22510

Hola a todos!!

 Pues sigo esperando que alguien me ayude con mi problema de los mensajes privados, sigo en la misma situación, ¿acaso no tiene solución?

Saludos a todos

si nadie te ayuda es por que no sabemos que pasa ....

es un problema solo tuyo no general

Pues gracias por responder, creo que no te quita mucho tiempo ¿o me equivoco? pero creo que no soy la única con el problema, ya que por lo menos otra persona está con el mismo problema:

thorstone 
Usuario habitual



Mensajes: 14
Desde: 12/Dic/2004
RE: Problemas con MP

Yo estoy en un caso similar.

http://soporte.miarroba.com/9109/5636908-problema-con-mensajes-privados/
08/Abr/2007 16:14 GMT+1 Perfil    Privado   Desconectado    Web

bueno, para el caso, ¿creen que pueda tener solución?


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 28/Mar/2007
·
#8 ·

yo no puedo ni acceder a administrar mi foro


Machacateclados
Machacateclados
Haz clic para ver el perfil del usuario
Mensajes: 220
Desde: 09/May/2006
· ·
#9 ·

 Hola a todos!!!

Pues yo de nuevo con este problema de los mensajes privados, sé que problablemente tienen cosas más importantes que hacer, solamente vuelvo a recordarles lo de mi problema, no es con el afán de enfadarlos, solamente quiero saber el status de mi problema.

Saludos a todos


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 13
Desde: 28/Mar/2007
·
#10 ·

Yo estoy en las mismas... acabo de crear un foro y no me deja mandar privados a la gente que se registra.... además me dice que tengo 2 mensajes sin leer, pero cuando voy a abrirlos no hay nada .

Eso si... me pone que he gastado el 0% del espacio, sin embargo también pone que tengo 0 Mb de capacidad máxima.
No tengo ni idea, si alguien sabe algo...


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 13/May/2007
·
#11 ·

Otro más en esa situación


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 29/Mar/2005
·
#12 ·

Ya estoy manos a la obra...

Una cosa... los que teneis "gastados" 4 gigas, realmente en la base de datos teneis esa cifra, dicese, que con el cambio de servidores ha pasado algo raro... se solucionara

Los que decis que teneis como capacidad maxima 0Mb, os dire que en la base de datos no es asi... lo mirare a ver, pero en un principio no tendrias que tener ese problema...

Lo dicho... manos a la obra


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#13 ·

Una cosa mas, para ver si puedo reproducir el error...

¿Me podeis comentar un poco que es lo ultimo que hicisteis antes de que pasase esto?


Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#14 ·
SOLUCIONADO

Colega ;)
Colega ;)
Haz clic para ver el perfil del usuario
Mensajes: 3.534
Desde: 08/Mar/2002
· ·
#15 ·

tODO SOLUCIONADO.
Yo lo último que hice fue aligerar la cuenta : borrar mensajes


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 29/Mar/2005
·
#16 ·
Escrito originalmente por miguelbayod
tODO SOLUCIONADO.
Yo lo último que hice fue aligerar la cuenta : borrar mensajes

No te hubiese hecho falta.
es uno de los cambios que se han detectado de pasar de mysql4 a mysql5...


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.783
Desde: 07/Mar/2002
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 02:18 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario113/Oct/2003, 17:06
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Fallo en mensajes privados
Por: · 10/Feb/2016, 10:09
330/Mar/2016, 18:15
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario926/Jun/2012, 09:08
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario428/Sep/2008, 23:22
User 5060439 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Menciones y mensajes privados.
Por: · 18/Ago/2013, 15:24
0Hoy, 01:00
 Ir al último mensaje del tema
Recomendado