home Foro de soporte Comunidades de foros Comunidades de foros
 
Problemas con Nueva Barra de Herramientas
#1 ·

Para empezar una pregunta, ¿Qué pasó con las herramientas "Ver texto plano" y "Ver texto enriquecido"?, para mi estas opciones eran muy útiles y ya no las veo, sobretodo para corregir algo o cuando copia y pego noticias desde mi blog  a mi foro , lo que debo hacer ahora es pinchar el botón "Inserta código Mi@" o "Insertar/Editar código Hmtl" que para mi es poco práctico, ya que sólo me permite insertar/editar/Modificar parte del post y no en su totalidad. Algo similar me pasa con las imágenes, yo ocupo el servidor imagevenue.com para subir fotos a mi foro, ya que sube una imagen más reducida de la foto (que al pincharla uno obtiene el tamaño original) y así queda menos pesada la página apara lo que debo hacer la misma truculencia mencionada anteriormente.

Finalmente subí una imagen, traté de centrarla y nada, ocupe la herramienta "alinear centro" y ocupe código HTML y sigo viéndola en el lado izquierdo del post. Además pinché el botón "Inserta/Editar imagen" le di alineación "Medio" y nada. Les dejo un ejemplo de lo que me pasó.



Basándome en este mismo ejemplo, cómo obtengo el BBcode de todo este post para corregirlo.

Ojalá puedan ayudarme, desde ya gracias.

User 1497289
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 52
Desde: 25/Oct/2004
·
#2 ·

Ha pasado esto:
http://soporte.miarroba.com/7/71504[....]-nueva-version-del-servicio-1-9-63/

Y mira esto:
http://soporte.miarroba.com/9107/71[....]greso-del-boton-ver-texto-en-plano/

Y para lo de las fotos, le das con el derecho a la foto, copiar ruta de la imagen y le das a un botón que hay al lado de un ancla y pones la url despues seleccionas la imagen como si fuera texto es decir, pulsas con el ratón y arrastras y le das al botón de centrar texto, quedando así:


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 1.739
Desde: 08/Dic/2007
· ·
#3 ·

Una recomendación, hemos detectado algunos bugs del editor usandose bajo Internet Explorer, que aunque no son muy molestos, si hacen dificil el hacer mensajes con puntos elevados o usar las opciones de alineación, hasta que no arreglemos ese problema, recomendamos usar Firefox.


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.837
Desde: 07/Mar/2002
· ·
#4 ·

Muchas gracias por responderme, trataré de hacer lo que me recomendaste Ellocodelataquilla y visitaré los links.

Usuario_Registradobueno en mi caso, hace como 2 años ya que sólo uso Firefox.

Gracias a los 2.

User 1497289
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 52
Desde: 25/Oct/2004
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:56 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario030/Jun/2012, 20:19
 Ir al último mensaje del tema
El tema está cerradoHaz clic para ver el perfil del usuario126/Jun/2010, 21:33
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario207/May/2010, 21:02
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario527/Dic/2008, 23:03
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario909/Dic/2007, 15:57
 Ir al último mensaje del tema