home Foro de soporte Comunidades de foros Comunidades de foros
 
Problemas con mensajes privados
#1 · ·

Buenas haber si alguien me echa una mano porque no me explico que a unos si les pueda enviar privados y a otros no y lo mas raro es que ami como admin del foro no me puedan enviar si hay alguien que me eche un cable le estaría muy agradecido un salu2 gracias

moderación: link directo innecesario editado


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 25/Sep/2008
· ·
#2 ·

¡Hola! ¿Estás seguro de que escribes bien el nombre? No sé que puede pasar, pero asegurate de que eliges la opcion correcta.

PD: Este tema no va aquí, tienes que moverlo a http://soporte.miarroba.com/1343-comunidades-de-foros/ ¿Ok?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 27/Sep/2008
· ·
#3 ·
Escrito originalmente por JuLiA-LaGaReS

¡Hola! ¿Estás seguro de que escribes bien el nombre? No sé que puede pasar, pero asegurate de que eliges la opcion correcta.

PD: Este tema no va aquí, tienes que moverlo a http://soporte.miarroba.com/1343-comunidades-de-foros/ ¿Ok?

No entiendo alguien que esta registrado en mi foro que no les pueda enviar privados y que ami como administrador tampoco si hay alguien que me pueda ayudar porque no lo entiendo gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 25/Sep/2008
· ·
#4 ·

Es un bug conocido, no deja escribir privados a los nuevos, pero igual que llega, se va el problema. Tito ya ha dicho que está trabajando para solucionarlo de forma definitiva así que seguro que dentro de poco  se habrá solucionado.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 3.317
Desde: 15/Ago/2008
· ·
#5 ·

¿Sabéis que me pasa a mí? Será por culpa del formato de la letra o algo, pero el caso es que me mendan un mp, lo respondo, y se queda vacío. En cambio, si hago un nuevo asunto se envía muy bien.

Es un poco chorrada pero es una incomodidad tener que escribir el nombre del usuario, un asunto nuevo y, entre todo, pierdes el hilo de lo que estabas hablando......A ver si alguien tiene solución, gracias.

User 5060439
Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 10/Sep/2008
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:01 UTC+02:00 DST
Temas similares
 I FotoTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario926/Jun/2012, 09:08
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario1522/May/2007, 21:42
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario113/Oct/2003, 17:06
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Fallo en mensajes privados
Por: · 10/Feb/2016, 10:09
330/Mar/2016, 18:15
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Menciones y mensajes privados.
Por: · 18/Ago/2013, 15:24
018/Ago/2013, 15:24
 Ir al último mensaje del tema