home Foro de soporte Servicio Foros Comunidades de foros
 
Problemas con mensajes privados
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#1 · ·

Buenas haber si alguien me echa una mano porque no me explico que a unos si les pueda enviar privados y a otros no y lo mas raro es que ami como admin del foro no me puedan enviar si hay alguien que me eche un cable le estaría muy agradecido un salu2 gracias

moderación: link directo innecesario editado

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#2 ·

¡Hola! ¿Estás seguro de que escribes bien el nombre? No sé que puede pasar, pero asegurate de que eliges la opcion correcta.

PD: Este tema no va aquí, tienes que moverlo a http://soporte.miarroba.com/1343-comunidades-de-foros/ ¿Ok?

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#3 ·
Escrito originalmente por JuLiA-LaGaReS

¡Hola! ¿Estás seguro de que escribes bien el nombre? No sé que puede pasar, pero asegurate de que eliges la opcion correcta.

PD: Este tema no va aquí, tienes que moverlo a http://soporte.miarroba.com/1343-comunidades-de-foros/ ¿Ok?

No entiendo alguien que esta registrado en mi foro que no les pueda enviar privados y que ami como administrador tampoco si hay alguien que me pueda ayudar porque no lo entiendo gracias

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#4 ·

Es un bug conocido, no deja escribir privados a los nuevos, pero igual que llega, se va el problema. Tito ya ha dicho que está trabajando para solucionarlo de forma definitiva así que seguro que dentro de poco  se habrá solucionado.

Haz clic para ver el perfil del usuarioUser 5060439
Usuario habitual
Usuario habitual
·
#5 ·

¿Sabéis que me pasa a mí? Será por culpa del formato de la letra o algo, pero el caso es que me mendan un mp, lo respondo, y se queda vacío. En cambio, si hago un nuevo asunto se envía muy bien.

Es un poco chorrada pero es una incomodidad tener que escribir el nombre del usuario, un asunto nuevo y, entre todo, pierdes el hilo de lo que estabas hablando......A ver si alguien tiene solución, gracias.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:39 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos05/Jun/2012, 17:46
973026/Jun/2012, 09:08
 Ir al último mensaje del tema
No Hay mensajes nuevos07/Abr/2007, 23:05
152k22/May/2007, 21:42
 Ir al último mensaje del tema
No Hay mensajes nuevos12/Oct/2003, 13:05
156513/Oct/2003, 17:06
 Ir al último mensaje del tema
No Hay mensajes nuevos10/Feb/2016, 10:09
360430/Mar/2016, 18:15
 Ir al último mensaje del tema
No Hay mensajes nuevos18/Ago/2013, 15:24
050818/Ago/2013, 15:24
 Ir al último mensaje del tema