home Foro de soporte Servicio Foros Comunidades de foros
 
Problemas con la activacion
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#1 ·

Hola... hay algun problema con la activacion? Una amiga se registró y no le llega el correo con el codigo de activacion. Normalmente llega a los pocos minutos.

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#2 ·

En mi experiencia, esto pasa porque hubo un error en el proceso de registro (error del mismo usuario).

Que revise la carpeta de spam...que pruebe "recuperar contraseña" (a ver si le llega el correo).

Si esto no funciona, yo aconsejaría que realice todo el proceso de registro nuevamente (con otor nick- que observe bien si no está ocupado- y otra cuenta de correo - con la misma no podrá)

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#3 ·

Perdona mi ignorancia, pero cual es la carpeta de Spam???

Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#4 ·

Dentro de su correo, suele haber una carpeta de "correo no deseado", lo que se suele llamar spam

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#5 ·

si, ahi ya miro tambien... le dire que lo haga todo de nuevo.

gRACIAS

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#6 ·

Sigue con los problemas... se a registrado con nuevo nik y nuevo correo, recibio el codigo de activacion, hasta ahi todo bien. Entra en el foro, inicia sesion, pero no se por que motivo, aparece como invitado. Que hacemos?

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
·
#7 ·

Ha recibido el correo de bienvenida, le dice que está activada y donde dice donde puede ver su perfil, pincha y sale esto...

El usuario no existe
El usuario introducido no existe en el foro. Por favor, comprueba el nick
Haz clic para ver el perfil del usuario
Nació y murió en el foro
Nació y murió en el foro
· ·
#8 ·

Imagino que está introduciendo mal los códigos que se le enviaron.

Que lea tranquilamente lo que le enviaron...y que actúe en consecuencia.

Se le enviá un código por e-mail...cuando ingresa con su usuario se le pedirá ese código...y, al final de esa misma página aparece otra secuencia de números que debe introducir...y luego apretar el botón de enviar (estoy hablando de memoria, así que puede haber diferencia en la terminología).

La mayoría de los problemas están en estos pasos.
Que lo haga traquilamente, que no parece haber error en el sistema de registros.

Si le sigue dando problemas, abre un nuevo mail, regístrala tu misma con un nuevo nombre ..y que luego ella se cambie el password (aunque imagino que también esto le dará problemas)

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:35 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos30/May/2009, 16:28
135731/May/2009, 13:05
 Ir al último mensaje del tema
No Hay mensajes nuevos29/Ago/2005, 02:45
442230/Ago/2005, 16:08
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Mar/2012, 15:17
12k25/Mar/2012, 16:20
 Ir al último mensaje del tema
No Hay mensajes nuevos20/Abr/2007, 15:45
359621/Abr/2007, 10:06
 Ir al último mensaje del tema
No Hay mensajes nuevos09/Nov/2006, 19:42
92k12/Nov/2006, 01:06
 Ir al último mensaje del tema