home Foro de soporte Servicio Foros Comunidades de foros
 
Problemas al mover un subforo a una categoría
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#1 ·

La cosa está así:

- Creé 4 categorías para organizar los subforos del sitio que abrí

- Al inicio podía bien crear los subforos y colocarlos en la categoría correspondiente

- Pero ahora al crear un subforo y querer insertarlo en una categoría nada más no se puede, tengo más de una semana así

- El mensaje que me sale es el siguiente:

- Acaso es porque he superado el número de subforos?

- Mi foro es http://mi-mundito.mforos.com/

 

Gracias de antemano por la ayuda que puedan darme.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Servicio Foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 22:54 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos02/Oct/2003, 16:05
254205/Oct/2003, 14:52
 Ir al último mensaje del tema
No Hay mensajes nuevos08/Sep/2005, 23:06
052308/Sep/2005, 23:06
 Ir al último mensaje del tema
No Hay mensajes nuevos02/Abr/2012, 12:08
452902/Abr/2012, 12:28
 Ir al último mensaje del tema
No Hay mensajes nuevos29/Nov/2005, 09:33
463913/Feb/2006, 17:03
 Ir al último mensaje del tema
No Hay mensajes nuevos24/Nov/2005, 09:58
339625/Nov/2005, 17:31
 Ir al último mensaje del tema