home Foro de soporte Comunidades de foros Comunidades de foros
 
Thumbnail de mi foro no aparece
#1 ·

Hola, muy buenas. EL Thumbnail de mi foro no aparece, aparece una cruz y no una imagen pequeña del foro. Como se soluciona esto?

Gracias

User 4020536
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 15/Jun/2007
·
#2 ·

es automático y no anda del todo bien , sólo te queda esperar.


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer



Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 20.751
Desde: 20/Dic/2002
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:57 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario0Hoy, 01:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario218/Ago/2007, 21:09
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario205/Nov/2010, 03:47
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario104/Abr/2009, 11:29
User 5140739 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario228/Abr/2008, 14:01
 Ir al último mensaje del tema
Recomendado