home Foro de soporte Comunidades de foros Comunidades de foros
 
Problemas en las encuestas del foro
#1 ·

Hola.

Cuando creo una encuesta en el foro, pinchando en "Nueva encuesta", todo va bien si coloco la pregunta, el mensaje y las primeras opciones. En cambio, si quiero añadir más opciones, es imposible. No hay modo posible. Las escribo, le doy a "enviar" y no aparecen. ¿A qué se debe?

Otro problema sucede a la hora de votar. Señale la opción que señale, no valida el voto y me indica que "debes seleccionar una opción válida". ¿Hay algún remedio?

Tampoco se puede modificar una opción ya creada. Es decir, si una de las respuestas es: "Berlín, captal de Alemania"; no hay manera alguna de cambiarlo por "Berlín, capital de Alemania". ¿Por qué ahora surge este problema?

Saludos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 19
Desde: 23/Mar/2005
· ·
#2 ·

Dime ahora si te funciona bien todo.. gracias


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.810
Desde: 07/Mar/2002
· ·
#3 ·

Hola, de nuevo.

Ya sí puedo añadir otras opciones a la encuesta y puedo modificarlas. Gracias.

Pero aún no puedo votar, pues me sigue indicando que seleccione una opción válida. ¿Se puede arreglar?

Gracias.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 19
Desde: 23/Mar/2005
· ·
#4 ·
Escrito originalmente por antisanedrita

Hola, de nuevo.

Ya sí puedo añadir otras opciones a la encuesta y puedo modificarlas. Gracias.

Pero aún no puedo votar, pues me sigue indicando que seleccione una opción válida. ¿Se puede arreglar?

Gracias.

Si, mañana estara arreglado..


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.810
Desde: 07/Mar/2002
· ·
#5 ·

Ya sí está todo.

¡¡Muchas gracias por la rapidez y enhorabuena por la eficiencia!


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 19
Desde: 23/Mar/2005
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Comunidades de foros · Comunidades de foros
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 10:53 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Problemas al escribir con el foro desde movil con !!
Por: · 21/Nov/2014, 23:46 · Página: 1 · 2
3610/Abr/2015, 14:01
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario228/May/2010, 12:45
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario219/Nov/2009, 21:18
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario106/Nov/2008, 12:49
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario121/Oct/2008, 17:07
 Ir al último mensaje del tema