home Foro de soporte Ayuda para webmasters HTML avanzado
 
Problemas con la ñ y acentos en xml flash
#1 ·

Buenas noches mi pregunta es la siguiente he bajado un templante en flash para modificar pero al escribir no me salen ni los acentos ni nuestra querida ñ.A alguien le ha  ocurrido esto agradeceria si alguien me pudiera de ir algo estoy perdido.No os habia mencionado que el templante esta en ingles y lo estoy modificando con el dremweaber.Gracias de antemano.Estoy desesperado por favor una ayuda amigos.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 24/May/2009
·
#2 ·

Hola amigos sigo con mi problema estoy muy verde con esto,he mirado en la web y he intentado varias cosas pero o soy muy torpe que es lo mas facil o no lo consigo.Os dejo el enlace donde he bajado la plantilla es gratuita por si alguien la puede hechar un vistazo y decirme algo os lo agradeceria mucho.Estoy desesperado,Gracias de antemano.
http://www.flash-gallery.net/free_templates.html.Es la FREE-FGN01


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 35
Desde: 24/May/2009
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · HTML avanzado
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:43 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado