home Foro de soporte Ayuda para webmasters Editores de páginas WEB
 
No subo mi página 2ª parte
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Socooooorrooooo!
Soy el que no subía la página. Os pongo al día:
Mi página (www.sanagustin-system.com) la hice con Frontpage, y la suelo subir (cuando la actualizo) con Cuteftp. A veces me pasaba que los cambios que hacía en la página los veía en mi ordenador en el explorador de Windows, pero una vez subida la página, en el Internet Explorer 5.50 no me aparecían las actualizaciones, sino una versión antigua de la página.
Ahora tengo el mismo problema: la subo con el CuteFTP y me dice que está todo correcto, pero no lo veo en el navegador. La he subido también con el WS_FTP, y nada. He probado a bajarme algo de la página a través del FTP, y me sale la versión actualizada; y en el navegador la antigua. En arsys, que es donde la tengo colgada, dicen que es problema del operador de conexión, y en Telefonica me dicen que apriete el F5, lo cual me suena a coña. Insisto en que he intentado entrar en la página desde ordenadores distintos, y siempre aparece la misma versión. Así que si Telefonica no me lo soluciona, a ver si a vosotros se os ocurre algo.
AYUDADME!!!!!!!!!!!!!

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#2 ·

mmmmmmmmmmmmmmm la verdad es que Arsys tiene razón... el problema es de tu proveedor de Inet... pero Timofónica no te miente, apretando F5 actualizas la web y si lo haces con Ctrl pulsado la borra de la caché y la actualiza...

lo que no te dice Timofónica es que dan un servicio de mie**a ya que la caché de sus servidores refrescan como el culo... y puesdes esperar 15 mins. para ver los resultados de tu web... a mí me pasó el iernes pasado en el trabajo con un cliente... y acabé de los pu**s nervios!!!!!!!!!

así que o cambias a otro proveedor... o ármate de paciencia!!!!!!

hale saludos!!!!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#3 ·

[cita

hola yo creo que lo que debes hacer es respaldar primero tu página antigua, borrarla del servidor y una vez hecho esto subir tu nueva página con el nombre de la antigua.

www.larueda.ya.st

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#4 ·

Leí algo acerca de ese problema en PC Actual, en uno de los últimos números, algo relacionado con el intermediario. Mientras busco la revista en cuestión, pásate por www.pc-actual.com , a ver si hay suerte y encuentras la solución.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#5 ·

Es el número de mayo del 2003, el número 152, página 86. Título: "El maldito intermediario".

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · Editores de páginas WEB
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:36 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos04/Nov/2009, 23:54
183905/Nov/2009, 00:17
 Ir al último mensaje del tema
No Hay mensajes nuevos15/May/2008, 13:12
12k15/May/2008, 13:20
 Ir al último mensaje del tema
No Hay mensajes nuevos23/Ene/2003, 19:27
12k23/Ene/2003, 22:11
 Ir al último mensaje del tema
No Hay mensajes nuevos18/Ago/2002, 19:58
32k19/Dic/2002, 20:12
 Ir al último mensaje del tema
No Hay mensajes nuevos08/Mar/2017, 19:44
62k08/May/2020, 10:11
 Ir al último mensaje del tema