home Foro de soporte Ayuda para webmasters Editores de páginas WEB
 
No se ve el contenido de los marcos
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#1 ·

Buenas, estoy empezando con Dreamweaver MX y tengo un problemilla que no doy con él, por más vueltas que doy.

Creo una simple página con Marcos, le pongo alguna imagen que otra y se acabó. Lo grabo todo mi sitio Web y cuando le doy a visualizar en mi navegador ... tachán, nada de nada, se ven los marcos, es decir, las separaciones, pero no el contenido de ellos.

¿A qué se puede deber eso?.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#2 ·

mira en el html la url que aparece; otra cosa nunca hagas marcos con dremwaver y frontpage a la vez, elege unos de los dos ,ya que juntos no son compatibles para esa opcion.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#3 ·

para los marcos te recomiendo frotpage 2000

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Ayuda para webmasters · Editores de páginas WEB
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 19:32 UTC+02:00 DST
Temas similares
No se han encontrado temas similares