home Foro de soporte Espacio WEB PHP
 
No me sirve el PHP
#1 ·

Acabo de crear mi espacio aqui y tengo activado opcion de PHP y MySQL pero cuando intento subir un script creado por mi en PHP no funciona me muestra el codigo como si no hiciera caso a las etiquetas.

Que puede ser?

Gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 11/Feb/2003
· ·
#2 ·

¿Has nombrado la página con la extensión php?
¿Has colocado las etiquetas <? ?> ?
¿Has probado la página en tu equipo?
¿La página está entera en php o lo has mezclado con html? Quizás sea un error al escribir las etiquetas...
Danos alguna pista más
Roberto


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 28
Desde: 07/Feb/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Espacio WEB · PHP
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:43 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario524/Dic/2004, 23:03
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario228/May/2004, 08:26
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario120/Oct/2002, 10:32
 Ir al último mensaje del tema