home Foro de soporte General Reporte de errores y bugs
 
Error al acceder a privados y al foro de soporte
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#1 ·

Este error le pasa a una usuaria de un foro de miarroba, que allí puede entrar e identificarse con total normalidad, pero a la hora de identificarse en privados.miarroba.es y en este foro de soporte no puede.

Su nick es buticut y estos son los datos:

Le he pedido que facilite la información que se pide en el tema "como reportar un bug"

Escrito originalmente por buticut

Estas son las caracteristicas de mi computadora/laptop (uso ambos)

  1. Navegador - Firefox
  2. Version del navegador - 3.6.11 / 6.0
  3. El ISP es RDS y el pais es Rumania
  4. No uso proxy, mi programa antispam es Ad-Aware y mi antivirus ESET Nod32. No tengo ningun filtro parental y tambien tengo que mencionar que trate de navegar con todos los programas desactivados.
  5. No
  6. Windows Vista 64bit / Windows XP 32bit
  7. Cuando trato de verificar mi caja de mensajes privados, me lleva a la pagina http://privados.miarroba.es/ . Me dice que tengo que estar conectada, le doy 'entrar' donde dice "Si ya eres usuario registrado, identifícate con tu miarrobaID". Pongo mi nick y contrasena y click en 'conectar'. En la izquiera me sale la marca verde de verificacion, pero inmediatamente despues me dice que hay un problema cargando la pagina y firefox me pone este mensaje:
Cita

The page isn't redirecting properly

      

Firefox has detected that the server is redirecting the request for this address in a way that will never complete.

        


        
        


    *   This problem can sometimes be caused by disabling or refusing to accept
          cookies.


No solo lo intente con Firefox, sino tambien con otros browsers como Internet Explorer, Google Chrome o Safari, con el mismo resultado. No tengo los cookies bloqueados. Intente conectarme tambien desde otras computadoras e incluso otras ciudades de mi pais y no lo consigo. Lo mismo succede cuando trato de contestar en el foro miarroba.

Enlace al mensaje original: http://corazonsalvaje.mforos.com/276280/9690732-leer-novedades-d e-miarroba-privados-ancho-de-las-imagenes/?pag=2#95203582

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Hola, puedes obtener información sobre los horarios en que sucede? en hora de mi@ (o local de la usuaria).

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#3 ·

Más acciones (esto es para Xp, no sé si ha cambiado para Vista y/o Seven):

En Inicio -> Ejecutar -> que escriba 'cmd' y pulse Ejecutar (se abre ventana fondo negro)

- Escribe: tracert mforos.com y pulsa 'Enter', que deje que se ejecute hasta el final (no serán mas de 30 líneas).

- Luego: tracert soporte.miarroba.es

- Finalmente: tracert privados.miarroba.es

Nota: El primero es a los foros (que puede ingresar) y los 2 últimos están dirigidos a donde no puede ingresar.

Finalizadas las 3 ejecuciones en la pantalla negra, que haga click con el botón derecho, pulsa en 'Seleccionar todo' y pega acá el resultado (se podrá ver donde se interrumpe la conexión).

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#4 · ·

Por lo que sé esto le pasa siempre, sin diferencia en cuanto a la hora.

Ella puede entrar a privados y al foro de soporte siempre que no esté identificada, el problema viene al identificarse, cuando aparece la marca de verificación

A continuación de esa pantalla aparece el error que se muestra arriba con las cookies (aunque ha probado en varios ordenadores/navegadores con el mismo resultado, y no tiene problemas con las cookies en otras páginas). Además si quiere volver a entrar ya no la deja (por haberse identificado previamente)

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#5 ·
Escrito originalmente por Maria_Almudena

Por lo que sé esto le pasa siempre, sin diferencia en cuanto a la hora.

Ella puede entrar a privados y al foro de soporte siempre que no esté identificada, el problema viene al identificarse, cuando aparece la marca de verificación

A continuación de esa pantalla aparece el error que se muestra arriba con las cookies (aunque ha probado en varios ordenadores/navegadores con el mismo resultado, y no tiene problemas con las cookies en otras páginas). Además si quiere volver a entrar ya no la deja (por haberse identificado previamente)

No me leí bien la parte que he resaltado... (no la tortures con las pantallas negras).

De todas formas, es seguro que se trata de algo local a ella.

Una posible causa (que se me ocurre ahora) es que su antivitus o firewall de Windows le tiene bloqueadas las cookies (en su propia pc).

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#6 · ·
Escrito originalmente por buticut

Gracias Maria, de todos modos segui las instrucciones y te pego el resultado del command prompt, por si acaso...

Cita:

Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:Documents and SettingsAle>tracert mforos.com

Tracing route to mforos.com [89.17.220.220]
over a maximum of 30 hops:

  1     5 ms     6 ms     4 ms  10.0.0.1
  2     6 ms     2 ms     9 ms  10.24.242.1
  3     6 ms     5 ms     4 ms  cr01.arad.rdsnet.ro [213.154.123.161]
  4     4 ms     5 ms     3 ms  cr01.oradea.rdsnet.ro [213.154.128.90]
  5    17 ms     7 ms     7 ms  213-154-126-86.rdsnet.ro [213.154.126.86]
  6     7 ms     9 ms    22 ms  213-154-126-86.rdsnet.ro [213.154.126.86]
  7    22 ms    22 ms    24 ms  149.11.10.1
  8    18 ms    18 ms    18 ms  te3-3.ccr01.bud01.atlas.cogentco.com [130.117.3.
73]
  9    27 ms    27 ms    31 ms  te0-0-0-3.ccr22.bts01.atlas.cogentco.com [130.11
7.49.146]
 10    28 ms    28 ms    30 ms  te0-3-0-2.ccr22.muc01.atlas.cogentco.com [154.54
.39.5]
 11    35 ms    34 ms    34 ms  te0-2-0-2.ccr22.fra03.atlas.cogentco.com [130.11
7.50.245]
 12    47 ms    48 ms    44 ms  te0-2-0-2.ccr22.par01.atlas.cogentco.com [130.11
7.2.138]
 13    63 ms    64 ms    63 ms  te0-0-0-2.ccr22.mad05.atlas.cogentco.com [130.11
7.2.250]
 14    63 ms    62 ms    63 ms  te3-4.mpd01.mad05.atlas.cogentco.com [154.54.36.
118]
 15    65 ms    69 ms    65 ms  Acens.demarc.cogentco.com [130.117.21.226]
 16    63 ms    68 ms    65 ms  te1-1.rou-mad2.acens.net [217.116.14.249]
 17    65 ms    64 ms    65 ms  217-116-31-14.redes.acens.net [217.116.31.14]
 18    64 ms    63 ms    64 ms  89.17.220.220

Trace complete.

C:Documents and SettingsAle>tracert soporte.miarroba.es

Tracing route to miarroba.com [89.17.220.220]
over a maximum of 30 hops:

  1     2 ms     1 ms     1 ms  10.0.0.1
  2     4 ms     3 ms     2 ms  10.24.242.1
  3     4 ms     4 ms     5 ms  cr01.arad.rdsnet.ro [213.154.123.161]
  4     7 ms     7 ms     5 ms  cr01.oradea.rdsnet.ro [213.154.128.90]
  5     8 ms     6 ms     7 ms  213-154-126-86.rdsnet.ro [213.154.126.86]
  6     8 ms     9 ms     7 ms  213-154-126-86.rdsnet.ro [213.154.126.86]
  7   121 ms    26 ms    22 ms  149.11.10.1
  8    18 ms    17 ms    17 ms  te3-3.ccr01.bud01.atlas.cogentco.com [130.117.3.
73]
  9    28 ms    28 ms    27 ms  te0-0-0-3.ccr22.bts01.atlas.cogentco.com [130.11
7.49.146]
 10    28 ms    28 ms    29 ms  te0-3-0-2.ccr22.muc01.atlas.cogentco.com [154.54
.39.5]
 11    33 ms    35 ms    35 ms  te0-2-0-2.ccr22.fra03.atlas.cogentco.com [130.11
7.50.245]
 12    44 ms    47 ms    43 ms  te0-2-0-2.ccr22.par01.atlas.cogentco.com [130.11
7.2.138]
 13    64 ms    62 ms    67 ms  te0-0-0-2.ccr22.mad05.atlas.cogentco.com [130.11
7.2.250]
 14    63 ms     *       70 ms  te3-4.mpd01.mad05.atlas.cogentco.com [154.54.36.
118]
 15    68 ms    70 ms    67 ms  Acens.demarc.cogentco.com [130.117.21.226]
 16    66 ms    68 ms    69 ms  te1-1.rou-mad2.acens.net [217.116.14.249]
 17    73 ms    66 ms    65 ms  217-116-31-14.redes.acens.net [217.116.31.14]
 18    64 ms    66 ms    65 ms  89.17.220.220

Trace complete.

C:Documents and SettingsAle>tracert privados.miarroba.es

Tracing route to miarroba.com [89.17.220.220]
over a maximum of 30 hops:

  1     2 ms     1 ms     2 ms  10.0.0.1
  2     5 ms     2 ms     2 ms  10.24.242.1
  3     2 ms     7 ms     2 ms  cr01.arad.rdsnet.ro [213.154.123.161]
  4     3 ms     3 ms     7 ms  cr01.oradea.rdsnet.ro [213.154.128.90]
  5     7 ms     7 ms     9 ms  213-154-126-86.rdsnet.ro [213.154.126.86]
  6     6 ms     6 ms     6 ms  213-154-126-86.rdsnet.ro [213.154.126.86]
  7    24 ms    23 ms    23 ms  149.11.10.1
  8    17 ms    17 ms    17 ms  te3-3.ccr01.bud01.atlas.cogentco.com [130.117.3.
73]
  9    29 ms    26 ms    30 ms  te0-0-0-3.ccr22.bts01.atlas.cogentco.com [130.11
7.49.146]
 10    30 ms    35 ms    29 ms  te0-3-0-2.ccr22.muc01.atlas.cogentco.com [154.54
.39.5]
 11    35 ms    33 ms    35 ms  te0-2-0-2.ccr22.fra03.atlas.cogentco.com [130.11
7.50.245]
 12    43 ms    44 ms    43 ms  te0-2-0-2.ccr22.par01.atlas.cogentco.com [130.11
7.2.138]
 13    68 ms    63 ms    63 ms  te0-0-0-2.ccr22.mad05.atlas.cogentco.com [130.11
7.2.250]
 14   102 ms    64 ms    72 ms  te3-4.mpd01.mad05.atlas.cogentco.com [154.54.36.
118]
 15    81 ms    80 ms    80 ms  Acens.demarc.cogentco.com [130.117.21.226]
 16    64 ms    66 ms    65 ms  te1-1.rou-mad2.acens.net [217.116.14.249]
 17    65 ms    70 ms    69 ms  217-116-31-14.redes.acens.net [217.116.31.14]
 18    66 ms    64 ms    63 ms  89.17.220.220

Trace complete.

C:Documents and SettingsAle>

Desactive mi antivirus y firewall por un momento y volvi a intentarlo, pero me pasa lo mismo

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#7 ·

La conexión está bien, un solo * (asterisco) indica que un solo paquete no ha llegado, no hay de que preocuparse.

Y si tampoco puede sin firewall ni antivirus, pues.... de momento (y hasta que aparezca algún indicio) me doy por vencido.

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#8 · ·

¿El navegador que utiliza es el internet explorer 9? (lo pregunto por la captura que pones)

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#9 · ·

La captura la he hecho yo desde mi ordenador (era simplemente para que se viera hasta dónde puede llegar).

Según los detalles que aparecen en mi primer mensaje, utiliza Firefox versiones 3.6.11 / 6.0 aunque también lo ha probado con Internet Explorer (desconozco la versión, pero es de Windows vista)  y Google Chrome.

Este error no es nuevo, le lleva pasando desde hace un año (al menos desde 31/8/2010, no lo puse antes aquí porque pensé que se había solucionado, pero no era así), cuando se implantó el nuevo sistema de privados

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#10 ·

Si ha probado todos esos navegadores y ninguno le funciona, el problema está en su ordenador.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#11 ·

Cito el primer mensaje...

Escrito originalmente por Maria_Almudena

Escrito originalmente por buticut

Estas son las caracteristicas de mi computadora/laptop (uso ambos)

[...]

Intente conectarme tambien desde otras computadoras e incluso otras ciudades de mi pais y no lo consigo. Lo mismo succede cuando trato de contestar en el foro miarroba.

Le he preguntado si conoce a otras personas de su país y si les pasa lo mismo o pueden entrar (configuración regional? idioma? problema con las cookies por este motivo?) y que cree un usuario nuevo de prueba y intente entrar a los privados o este foro. Cuando responda lo pongo aquí.

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#12 · ·
Escrito originalmente por buticut

1) IExplorer apenas lo uso, entro muy poco con el, pero es la version 7.

Me sale esto (Es en Aleman :) ), como si la pagina no existiera

Hm creo que una amiga mia tiene cuenta aqui, pero no estoy segura. De todos modos, puede ser que nunca haya recibido mensaje privado. Que mala onda, ahora son 3 mensajes privados que no puedo leer :D, quien sera el/la tercer@?

Vale, tratare de abrir una nueva cuenta y voy a probar si me puedo conectar en la pagina de soporte. Si puedo ahi, lo mas probable es que tambien podre leer mis privados.

EDIT: Cuenta nueva, pais nuevo (Espana), pero no sirve de nada :(.

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#13 ·

Que pruebe con esta dirección:

http://messages.miarroba.com/

(es la versión en inglés...)

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#14 · ·

Justo se lo he dicho esta mañana, a http://miarroba.com y messages.miarroba.com y así lo ha conseguido ;)

Por cierto, la página www.miarroba.com (con www) da error de subdominio, no redirige a la versión en inglés

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#15 ·
Escrito originalmente por Maria_Almudena

Justo se lo he dicho esta mañana, a http://miarroba.com y messages.miarroba.com y así lo ha conseguido ;)

Por cierto, la página www.miarroba.com (con www) da error de subdominio, no redirige a la versión en inglés

Sigo pensando que tiene un problema en el ordenador (o su ISP), no es normal que pueda entrar a la version inglesa y no a la española.

Lo de las www si es un error, lo miraremos.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#16 ·
Escrito originalmente por Maria_Almudena

...

Escrito originalmente por buticut

No solo lo intente con Firefox, sino tambien con otros browsers como Internet Explorer, Google Chrome o Safari, con el mismo resultado. No tengo los cookies bloqueados. Intente conectarme tambien desde otras computadoras e incluso otras ciudades de mi pais y no lo consigo. Lo mismo succede cuando trato de contestar en el foro miarroba.

...

Este detalle orienta hacia algun nodo en la red o pasarela (próximo al usuario), que tiene alguna configuración o directiva para evitar las cookies (pero carezco de experiencia en el tema).

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados
· ·
#17 ·
Escrito originalmente por Tito

no es normal que pueda entrar a la version inglesa y no a la española.

Y no podría ser alguna cookie diferente en la versión española de la inglesa? que haga referencia al país, idioma o que sea tratada de diferente manera... solo son especulaciones (tendría que poder ver el php).

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 19:39 UTC+01:00
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos13/Dic/2021, 21:46
01613/Dic/2021, 21:46
 Ir al último mensaje del tema
No Hay mensajes nuevos03/Jun/2019, 22:31
058603/Jun/2019, 22:31
 Ir al último mensaje del tema
No Hay mensajes nuevos03/Feb/2015, 14:07
047103/Feb/2015, 14:07
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Oct/2013, 09:52
143128/Oct/2013, 08:00
 Ir al último mensaje del tema
El tema está cerrado13/Jun/2010, 22:01
147213/Jun/2010, 22:26
 Ir al último mensaje del tema