Entrar Regístrate
 
Me falta una pagina de mi sitio
#1 ·

Hola amigos, no entiendo q pasa q he subido un sitio y cuando clikeo en un solo link me pone el mje q pego abajo, y el sitio entero fue cargado al servidor correctamente.

No encuentro en el foro algo similar. Si esta publicada la posible solucion pasen el link. Gracias :lo)


la página solicitada no existe

Lo sentimos, pero la página que buscas ya no está disponible.
¿Has escrito correctamente la URL?.
Compruébalo, gracias :)

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 24
Desde: 27/Nov/2009
· ·
#2 ·

Esta pregunta no corresponde a este subforo.

Revisa que realmente este subido la página.

Revisa que este bien enlazado.


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 30.296
Desde: 01/Mar/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · General · Reporte de errores y bugs nueva versión miarroba
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:33 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario117/Nov/2011, 02:50
 Ir al último mensaje del tema