Versión imprimible del tema: Error 404 al ver la Fisgona
URL: https://soporte.miarroba.es/1877830/9374808-error-404-al-ver-la-fisgona/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: TICOBE, 19/Jul/2010, 17:47


Desde la nueva actualización, cuando consulto como administrador las personas que hay conectadas en mi foro a través de la Fisgona, me da a todo aquel que está viendola el error 404, cosa que antes no ocurría.

¿Sabéis el motivo que lo justifica y si debo hacer o modificar algo? Gracias


Autor: PaseanteDelForo, 24/Jul/2010, 23:08


no es normal.:?) ...¿has mirado si tienes nivel asignado para ello?...


Autor: TICOBE, 29/Jul/2010, 19:14


Hola PaseantedelForo y gracias por preocuparte por el tema.

En efecto he confirmado que tienen nivel asignado para ver la fisgona. Te digo más, a todos los usuarios de mi foro, incluido yo mismo como administrador, nos sale el error 404. Te adjunto un pantallazo. Saludos


Autor: Josepepe033, 29/Jul/2010, 21:54


Eso me pasaba en mi foro hace tiempo, creo que lo arreglué cuando reseteé el HTML del foro, ¿tienes algo puesto en la cabecera  o pie HTML de tu foro?

Saludos


Autor: TICOBE, 30/Jul/2010, 18:42


Si tengo Josepepe033. Probaré lo que me dices y reporto el resultado. Gracias.


Autor: TICOBE, 30/Jul/2010, 19:04


¡¡Premio para Josépepe033!!. En efecto he hecho lo que me has dicho, he visto que el error era de ahí, y he procedido a quitar una línea que daba problemas y ... ¡¡tatachán... asunto solucionado!! Eres un crack. Gracias.


Autor: Josepepe033, 30/Jul/2010, 19:50


Me alegro que te haya servido. ;)

Saludos