Problema con mi contador de usuarios online
Avatar Image
Usuario Novato
Usuario Novato

hola, les paso a comentar:

Hace rato decidi poner un contador de usuarios online en mi web, ( http://portalypse.com.ar ) por que el que tiene "por defecto" es muy basico, y me parecia que no andaba de el todo bien.

Ahora, el problema es el siguiente:

-Siempre hay un solo usuario!!! (yo).  toco en fisgona y a veces no aparece nada, ademas hay veces que estamos incluso mas de dos hablando en el tagboard,por lo que es seguro que no estoy solo.. no se como una vez conto bien y quedo en el record 4 usuarios, pero despues.. nunca mas...

¿sera que no se actualiza o algo? ¿hay alguna forma de que se actualize cada 10 segundos como el tagboard?

De mas esta decir que la diferencia con el otro contador se nota, ya que el otro si te logueastes y tocaste cruz sin desloguearte, te sigue poniendo online por baanda de rato....

Espero haber sido claro, cualquier cosa preguntenme que aclaro lo que sea...

Gracias desde ya!!

Help!:?):(:(

Avatar Image
@man / @woman
@man / @woman

En tiempo real el número que sale en la web no se actualiza, el que te sale en mi@ si debería.

Avatar Image
Usuario Novato
Usuario Novato

A mi me ocurre lo mismo. Se que estamos varios conectados porque hablo con ellos pero en Usuarios Online no sale nada. 0 usuarios. No se actualiza ni saliendo y volviendo a entrar. ni con nivel 999. Además los avisos no salen cuando lo pongo en el menú izquierdo o derecho. Sólo en el cuerpo. Lo tengo en modo portal.

Gracias y saludos

Avatar Image
@man / @woman
@man / @woman
Escrito originalmente por Benistoteles

A mi me ocurre lo mismo. Se que estamos varios conectados porque hablo con ellos pero en Usuarios Online no sale nada. 0 usuarios. No se actualiza ni saliendo y volviendo a entrar. ni con nivel 999. Además los avisos no salen cuando lo pongo en el menú izquierdo o derecho. Sólo en el cuerpo. Lo tengo en modo portal.

A ti te pasa otra cosa con el FORO no con el sistema de usuarios online.

Avatar Image
Usuario Novato
Usuario Novato

Cierto, lo siento me precipité al preguntar. De todos modos he buscado por el foro para ver si ya estaba contestado pero no he encontrado nada. ¿Sabrias dónde debo buscar?. O si me puedes contestar tú mismo?

Gracias

Avatar Image
Usuario Novato
Usuario Novato

Hola;) !!

No sé si hablais del mismo pero hace como una semana que en el portal en usuarios conectados sale 0 en todo.

Asi... 

Usuarios conectados:
Invitados: 0
Registrados: 0
Invisibles: 0
Total: 0

Espero me digan como ponerlo bien como antes.GRACIAS

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Permisos:
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:00 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
historico GestionXls12kMar/09
culikitaka Mcbeth Torry_II24kApr/05
webgerman03kDec/04
Fer_Storni02kFeb/09
fedeloko NoSetup.org5789Nov/12