home Foro de soporte Otros Servicios Tagboard
 
El tagboar no me registra
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

pues eso que cuando intento registrar mi nick me dice que me enviara un codigo a mi cuenta de correo electronico que nunca llega. ¿soluciones?

Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
·
#2 ·

solucion: esperar hasta que llegue porque tiene que llegar

otra solucion no le veo

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#3 ·

A mi tampoco me llega y hace una semana que me registré, pero cuanto puede tardar en enviar el codigo de activacion??

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
·
#4 ·

Usáis el correo de hotmail?

Haz clic para ver el perfil del usuario
Foro por via intravenosa
Foro por via intravenosa
· ·
#5 ·
Iker en mi caso no lo uso y me pasa exactamente lo mismo, no me llega el mail de activación, soluciones, la única que se me ocurre que quiten o dejen opcional el envío de mail de activación de cuenta en el registro
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#6 ·
pues a mi me a funcionado bien me llego ensegida tengo una cuenta en terra.com

visiten http://www.kupuroms.com.ar!!!!
Haz clic para ver el perfil del usuario
Okupa del foro
Okupa del foro
·
#7 · ·

a mi me llego correctamente...a el correo de hotmail...

por cierto no hagas SPAM zero

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#8 ·
Escrito originalmente por Venush
pues eso que cuando intento registrar mi nick me dice que me enviara un codigo a mi cuenta de correo electronico que nunca llega. ¿soluciones?



lo que pasa es que hay algunos nicks reservados por mi@, por ejemplo, webmaster .... este y otros no los puedes regustrar ni usar
Haz clic para ver el perfil del usuario
Foro por via intravenosa
Foro por via intravenosa
· ·
#9 ·
Ya me llegó el mail, pero con muchas horas de retraso, creo que mi@ debería de chacar el envío del mail o quitarlo
Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual
· ·
#10 ·

Ahora resulta que me ha llegado el código para activar el correo y cuando lo pongo me dice que el nick no existe. Y ahora que pasa? q me tengo q registrar otra vez???

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#11 ·

En mi caso, registré dos nicks a mi nombre y funcionó, uno en yahoo y otro en hotmail. En cambio, a un amigo no le llegó el mail... no sé qué pasa.

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro
·
#12 ·

En mi caso no tuve problemas, incluso me sorprendio lo rapido que recibi el e-mail para la activacion del servicio.

Seguramente el problema debe estar en los e-mails de los registrantes, por ejemplo, argentina.com tiene los mensajes de mi@ calificados como spam y por lo tanto filtra todos los e-mails provenientes desde alli...Creo que con www.mipunto.com sucede igual, filtra los e-maiils de mi@.

Creo que seria una exelente idea hacer una cambio de dominio para los e-mails para saltar todos los filtros antispam deficientemente configurados ya que en mi caso jamas e recibido spam de mi@, simplemente he recibido notificaciones, nada mas

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:10 UTC+02:00 DST
Temas similares
No se han encontrado temas similares