home Foro de soporte Otros Servicios Tagboard
 
Problema con el tagboard en el explorer
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Ya puse el tagboard en una sección de mi página y lo probé en el netscape y el explorer y solamente en el netscape aparece.

Que hago?

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#2 ·
Escrito originalmente por jobags
Ya puse el tagboard en una sección de mi página y lo probé en el netscape y el explorer y solamente en el netscape aparece.

Que hago?



Si la web es la que esta en tu firma, yo veo el tagboard perfectamente tanto en mozilla como en explorer.
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:29 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos27/Ago/2010, 17:13
177127/Ago/2010, 17:38
 Ir al último mensaje del tema
No Hay mensajes nuevos31/May/2008, 07:08
788007/Jun/2008, 21:23
 Ir al último mensaje del tema
No Hay mensajes nuevos26/Jul/2007, 13:58
390126/Jul/2007, 21:05
 Ir al último mensaje del tema
No Hay mensajes nuevos19/Jul/2007, 06:27
190919/Jul/2007, 15:57
 Ir al último mensaje del tema
No Hay mensajes nuevos27/Mar/2007, 17:38
164827/Mar/2007, 17:45
 Ir al último mensaje del tema