home Foro de soporte Otros Servicios Tagboard
 
Mi tag board no admite ciertos caracteres
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Cuando algun usuario intenta poner ciertos caracteres (las eñes y vocales con acento) el tag board pone una secuencia extraña de letras. He mirado por todos lados pero no encuentro manera de solucionar este problema, además en otro tag board que tengo puesto no ocurre este error y no he tocado nada. Garcaias por anticipado!!!!

www.asociacionatlas.tk

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 16:47 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos19/Jun/2013, 18:58
25k20/May/2016, 03:43
 Ir al último mensaje del tema
No Hay mensajes nuevos10/May/2007, 16:24
24k10/May/2007, 20:11
 Ir al último mensaje del tema
No Hay mensajes nuevos22/Mar/2007, 00:02
32k23/Mar/2007, 13:51
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Ago/2006, 06:30
12k25/Ago/2006, 20:39
 Ir al último mensaje del tema
No Hay mensajes nuevos12/Ago/2006, 00:18
32k15/Ago/2006, 22:20
 Ir al último mensaje del tema