home Foro de soporte Otros Servicios Tagboard
 
¿porque no va ?
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

he puesto un tagboard en mi grupo de msn y no va,ya le he dado a htlm he puesto el codigo y no sale nada.

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Probablemente msn no sea compatible con mi@... los contadores de mi@ no funciona en los grupos de msn.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#3 ·

a vale.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#4 ·

yo lo estoy tratando de colocar en mi pag (hostiada por tripod) y tampoco me aparace, solo aparecen los codigos, como se hace???

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#5 ·
Escrito originalmente por seting
yo lo estoy tratando de colocar en mi pag (hostiada por tripod) y tampoco me aparace, solo aparecen los codigos, como se hace???


Pon la web para que lo veamos.
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:56 UTC+02:00 DST
Temas similares
No se han encontrado temas similares