home Foro de soporte Otros Servicios Tagboard
 
El Tagboard desde no funciona!!!
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#1 ·

Desde hoy, el tagboard esta dandome el siguiente error:

Parse error: parse error in /home/miarroba/tagboard/insertarmensaje.php on line 404

Por favor si alguien sabe que se puede hacer, se lo agradecere.

Justo acabamos de anunciar la nueva funcionalidad en nuestra web www.PatriaMadre.com y horas despues del mailing, no funciona maaaaaaaaas.

POR FAVOR, ayudennos a no quemarnos!!!

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Comprobarlo ahora... debe estar solucionado

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#3 ·

Ya esta en marcha! Gracias!

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:17 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos13/Oct/2006, 14:20
581901/May/2008, 22:50
 Ir al último mensaje del tema
No Hay mensajes nuevos15/Mar/2019, 23:27
04k15/Mar/2019, 23:27
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Jun/2008, 02:02
04k30/Jun/2008, 02:02
 Ir al último mensaje del tema
No Hay mensajes nuevos17/Mar/2008, 10:46
355117/Mar/2008, 15:40
 Ir al último mensaje del tema
No Hay mensajes nuevos19/Feb/2008, 17:48
User 4610611
32k12/Mar/2008, 16:11
 Ir al último mensaje del tema