home Foro de soporte Otros Servicios Tagboard
 
El tag no sale mi web T__T
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#1 ·

hola, a ve, lo k a mi m pasa cn mi tag s k yo pongo el codigo y todo bien, pro cuaando ya lo e subio y todo y voy a verlo no s ve, yo no lo veo y nadie lo ve. no lo entiendo, y eso k e cambiado de layout y todo a posta. pero lo + raro s k al subir e ir si k ma salido y asta e dejao un mensaje (aunq ma costao xq no s ponia) pro despues e weltoa ir y no salia y a una amiga a ido a mirar y la pasao lo mismo, al principio la salio y despues no me gustaria k m pudieseis ayudar plis ^^ nos vemos ^.^

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Indica la dirección.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#3 ·
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#4 ·
Escrito originalmente por sakurita16


Pues lo he probado con el IE6 y con Firefox sin problemas...
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#5 ·

esto.... s k no entiendo mucho sobre eso jeje k es el IE6 y el firefox?? y como lo podria arreglar para poder verlo?

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#6 ·

El IE6 es el último Internet Explorer... probablmente el que tengas y el Firefox es otro navegador.


Pero lo que te pasa es que no lo ves???? entra y presiona ctrl+F5

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#7 ·

ah, oka.
pos no s, entro y no m sale, ni a una amiga ni nada. (aunq otra amiga si k lo ve .__.) el cdigo esta bien puesto y todo y lo subo y a mi el tag no m sale

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#8 ·

Pero has probado a entrar a la web y presionar ctrl+F5?

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#9 ·

si lo e exo y e instalao el IE6 y cuando e io a mi web m salia asta e dejao 2 mensajes y lo e cerrado y cuando e welto a ir pos no s veia otra vez >.< y el dao a ctrl y f5 y nada

Haz clic para ver el perfil del usuarioUser 741546
@man / @woman
@man / @woman
·
#10 ·

Pues yo con Internet explorer 6 y Mozilla tambien lo veo perfectamente, a ver si sera alguna cokie?¿?

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
· ·
#11 ·

pues no s, xq en otras webs k entro y tienen el tag d miarroba si k puedo verlos x eso no lo entiendo .___.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:01 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos10/May/2007, 16:24
24k10/May/2007, 20:11
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Abr/2004, 23:08
12k30/Abr/2004, 23:12
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Sep/2007, 22:56
32k27/Sep/2007, 17:41
 Ir al último mensaje del tema
No Hay mensajes nuevos01/Oct/2004, 16:01
02k01/Oct/2004, 16:01
 Ir al último mensaje del tema
No Hay mensajes nuevos29/Abr/2004, 08:26
12k29/Abr/2004, 09:00
 Ir al último mensaje del tema