home Foro de soporte Otros Servicios Tagboard
 
No se ve Tagboard en la pagina principal
#1 ·

Bueno, pues he instalado un tagboard en el index de mi web, he escrito el codigo bien, y hasta cuando abres la pagina y le das a "ver codigo fuente" aparece el script, pero en realidad no se ve nada....


El caso es que con Mozilla Firefox si que se ve el Tagboard...pero empeoran otras cosas como estilo de letra, scrolls...pero esto no viene al caso.

el script lo he insertado dentro de una capa. alguien sabe si tengo que darle algun valor a la capa apara que se visualize el Tagboard?? He probado a sacarlo de la capa, pero tampoco s eve nada Enfurruñado


Muchas gracias de antemano.
La pagina en cuestion es esta;

http://www.lydiethe.mundoserver.net/WEB_LYDIETHE/


Gracias nuevamente!


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 1.783
Desde: 23/Jun/2003
· ·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 14:24 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario1622/Jun/2004, 17:38
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario229/Abr/2004, 05:29
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario119/Jul/2007, 15:57
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario428/Jul/2004, 00:09
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario204/Feb/2005, 14:48
 Ir al último mensaje del tema
Recomendado