Foro de soporteOtros ServiciosTagboard
Nueva respuesta 
No funciona!!!!
Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados

#1 ·

el tagboard en mi pagina web no funciona!!!!!desquiciado


Respuestas ya

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato

#2 ·

Pues yo entraba por aki porq a mi tampoco me aparece el Tagboard!! pero vamos... ni el tagboard, ni el contador de visitas, ni los usuarios conectados, ninguno de los servicios q proporciona Miarroba a no ser el Foro. Alguien sabe q pasa??

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato

#3 ·

EIT CIERTO, TAMPOCO A MI ME FUNCIONA DESDE AYER, NI EL TAGBOARD, NI CONTADOR DE VISITAS, NI EL CONTADOR DE USUARIOS EN LINEA, PENSE KE NOMAS YO TENIA ESE PROBLEMA PERO VEO KE NO SOY EL UNICO, TAL VEZ VUELVA A FUNCIONAR EN UNOS DIAS MAS, CONTESNTEN ESTE MENSAJE LOS QUE TENGAN EL MISMO PROBLEMA

Haz clic para ver el perfil del usuarioUser 1003828
Usuario habitual
Usuario habitual

#4 ·

pues a mi el tag board me lleva ya unos días sin funcionar en las dos páginas q tengo.

el contador de visitas a mi si q me va

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados

#5 ·

es cierto no funciona ni el tagboard ni los contadores ni usuarios en linea,lo que me extraña es que en los otros navegadores si funcionan,lo e probado con el mozilla,firefox
nestcape,opera,solo pasa con el explorer,aver si alguien nos lo explica porque ya e leido algo en algun post de que contienen virus o espias

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato

#6 ·

Pues definitibamente este condenado tagboard tiene problemas, a mi tampoco me funciona bien, no funciona con los subdominios, solo cuando escribes la direccion real http://pagina.webcindario.com, pero si escribo www.pagina.ya.st no aparece.
ArdiendoCondenado tagboard

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados

#7 ·

Pensad una cosa: ¿y si lo que pasa es que lo están arreglando? Sería una buena noticia : D

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados

#8 ·

pues que lo digan xk aqui no viene ni un administrador ni nadie a dar respuestas solo valen para decir lo bueno las cosas que ponen a mas (q me parece bien) pero cuando algo falla se lavan las manos....

X FAVOR LLAMADA A LOS ADMINISTRADORES ESPERAMOS RESPUESTASS!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato

#9 ·

Hola!
Bueno a mi tampoco me funciona el Tag-Board y a la página de mi hermano menos... Creo que debe ser una falla porque al entrar a la web original si aparece pero cuando entro direccionada con un .tk no apsa nada... Me gustaría que los moderadores se enteraran de esto para poder hacer algo que ayude a todos los usuarios que poseemos el Tag-Board y en estos momentos no podemos usarlo.Muchas Gracias.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato

#10 ·

¿No podéis ver el Buzón?
Parece ser que la causa de no ver el Tagboard es que ya no funciona con el Internet Explorer.

Solución que no mola mucho pero sirve para ir haciendo hasta miarroba lo solucione es:

Para PC:
Bajaros el explorador gratuito “Mozilla Firefox” cliqueando en:

http://download.mozilla.org/?product=firefox&os=win&lang=es-ES

Es un navegador de Internet considerado más seguro y de mejor calidad que el Microsoft Internet Explorer. Funciona igual que este.

Importante: Para una correcta visualización deberéis prestar atención a la parte superior de la pantalla ya que os indicará si deberéis realizar alguna actualización que se os indique. En caso
afirmativo simplemente hay que aceptar la descarga que os propone el “Mozilla Firefox”

Para Mac:
Los que uséis Safari os funcionará. Si no disponéis el Safari podéis bajaros el explorador gratuito “Mozilla Firefox” cliqueando en:

http://download.mozilla.org/?product=firefox&os=osx&lang=es-ES
Es un navegador de Internet considerado más seguro y de mejor calidad que el Microsoft Internet Explorer. Funciona igual que este.

Importante: Para una correcta visualización deberéis prestar atención a la parte superior de la pantalla ya que os indicará si deberéis realizar alguna actualización que se os indique. En caso
afirmativo simplemente hay que aceptar la descarga que os propone el “Mozilla Firefox”

Salut Jero Barna

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato

#11 ·

¿No podéis ver el Buzón?
Parece ser que la causa de no ver el Tagboard es que ya no funciona con el Internet Explorer.

Solución que no mola mucho pero sirve para ir haciendo hasta miarroba lo solucione es:

Para PC:
Bajaros el explorador gratuito “Mozilla Firefox” cliqueando en:

http://download.mozilla.org/?product=firefox&os=win&lang=es-ES

Es un navegador de Internet considerado más seguro y de mejor calidad que el Microsoft Internet Explorer. Funciona igual que este.

Importante: Para una correcta visualización deberéis prestar atención a la parte superior de la pantalla ya que os indicará si deberéis realizar alguna actualización que se os indique. En caso
afirmativo simplemente hay que aceptar la descarga que os propone el “Mozilla Firefox”

Para Mac:
Los que uséis Safari os funcionará. Si no disponéis el Safari podéis bajaros el explorador gratuito “Mozilla Firefox” cliqueando en:

http://download.mozilla.org/?product=firefox&os=osx&lang=es-ES
Es un navegador de Internet considerado más seguro y de mejor calidad que el Microsoft Internet Explorer. Funciona igual que este.

Importante: Para una correcta visualización deberéis prestar atención a la parte superior de la pantalla ya que os indicará si deberéis realizar alguna actualización que se os indique. En caso
afirmativo simplemente hay que aceptar la descarga que os propone el “Mozilla Firefox”

Salut Jero Barna

Haz clic para ver el perfil del usuarioUser 1003828
Usuario habitual
Usuario habitual

#12 ·

no creo q sea ese el problema, xq yo tengo internet explorer y en la web de un amigo mio si le aparece el tagboard...Ardiendo

Haz clic para ver el perfil del usuarioUser 390661
@man / @woman
@man / @woman

#13 ·

He notado que con firefox no hay ningún problema referente al tagboard(cosa k ya todos notaron) pero algo k llamó mucho mi atención fué el hecho de con Internet Explorer el tagboard solo se mostraba si estabas viendo la página a traves de su Url real o sea sin subdominios k usen frames por k será ??loco

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato

#14 ·

me he dado cuenta que solo funciona si entras directamente a la web, a ver, no funciona si entras atraves de alguna pagina que redireccione, por ejemplo .tk o ven.bz o km6.net... tiene que poner la direccion que te da tu servidor... cosa muy chunga....

Haz clic para ver el perfil del usuario
Machacateclados
Machacateclados

#15 ·

pues y oentro desde la propia direcion:
https://uncentodecousas.webcindario.com/tagboard.htm
y no aparece nada igualmente , QUE PASA!

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato

#16 ·

cuando entres, dale a actualizar (Aliste), y te sale, es una cosa muy rara... a mi me psa lo mismo

Haz clic para ver el perfil del usuario
Come y duerme en el foro
Come y duerme en el foro

#17 ·

¿Qué es lo que pasa? Que el tagboard está dando muchos errores Angelito

Hay un 90% de probabilidades de que sea eso, no creo que sea por el navegador (aunque con lo pésimo que es el Internet explorer uno se espera cualquier cosa) ni porque lo estén arreglando.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato

#18 ·

bueno el problema que tengo es algo peculiar el tagboard que tengo en mi pagina web no funciona en una pc pero en un mac si alguien sabe cual es el problema

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman

#19 ·

No revivas temas antiguos, abre un nuevo tema si tienes algún problema.

Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual

#20 ·

a mi me pasa lo contrario solo me funciona en explorer:9]:9]

Haz clic para ver el perfil del usuario
Moderador
Moderador

#21 ·
Escrito originalmente por Ellocodelataquilla
No revivas temas antiguos, abre un nuevo tema si tienes algún problema.

pero como hacen caso, y ya que estamos deja la url de la web para verla , que no debiera pasar con mi@ .


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


Haz clic para ver el perfil del usuario
Usuario habitual
Usuario habitual

#22 ·

bueno debo decirles que el problema es miarroba ya que tengo una página paga e hice la prueba y no hay ningún problema...tedran que pagar por un dominio.:D

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman

#23 ·
Escrito originalmente por numgon

bueno debo decirles que el problema es miarroba ya que tengo una página paga e hice la prueba y no hay ningún problema...tedran que pagar por un dominio.

Cada vez se entiende menos los mensajes de los usuarios... y lo simple que es seguir unas normas básicas...

- problema nuevo, tema nuevo

- dar más explicaciones

- temas concretos

- gramatica medianamente correcta

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:12 UTC+02:00 DST
Temas similares
No se han encontrado temas similares