Entrar Regístrate
 
Funciona este servicio?
#1 ·

Hola me he dado de alta en el servicio de tagboard y tengo unas dudas o problemas:

Lo creo todo (copio el código), pero para verlo en la web resulta que solo va si le doy a F5 (actualizar) eso es normal, siempre es asi o tengo algo mal???

Supuestamente tengo activada la opción: Si, nicks registrados e invitados, por lo que se supone que pueden escribir registrados y no registrados? pues sin registrar no.
Pero me registro y ahora resulta que no me deja activarlo, ya tengo el código y me dice continuamente error de esto o lo otro.
Luego pruebo otra vez a meter un mensaje y me pide el email??? pero es que lo metop y me da error.

Resumiendo que una vez creado el servicio para poner un mensaje debo actualizar la página y encima tampoco puedo al final porque todo son ventanas de errores.

si alguien sabe que hago mal o si es porque está mi@ ultimamente mal, op porque ....

Gracias.

PD: Lo de registro de usuarios lo pongo, para que no escriba nadie en nombre de otro y también evitar que entren los revienta web, que se dedican a pasarse en todos lados, solo por fastidiar.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 39
Desde: 03/Jul/2004
· ·
#2 ·

No,a mí tampoco me funciona y continuamente a los nicks registrados nos piden el e-mail y cuando lo pones nos mandan un error como si fuera muy largo o yo qué sé. Les he escrito a estos señores de Mi arroba pero aún no me han contestado nada. No sé si lo harán o arreglarán los problemas y no dirán nada. ¿Cómo nos vamos a enterar si lo arreglan entonces?


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 30/May/2005
·
#3 ·

Bueno yo te recomiendo que solo coloques el registro de nicks, y que no coloques lo del mail, es lo que yo he hecho y me ha funcionado bien

Salu2...Rebotado


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 1.490
Desde: 07/Mar/2005
· ·
#4 ·

OK ya me funciona gracias.

Ahora tengo otro problema que sigue, haber si se puede solucionar.

Al entrar no se ve el tagboard, salvo que le de a F5 o actualizar. Esto es así o tengo que hacer algo.

No está redireccionada la pagina del tagboard y está en la url que yo le puse.

Si me podeis ayudar ...

Gracias por adelantado.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 39
Desde: 03/Jul/2004
· ·
#5 ·

Umm la verdad que no se que pueda pasar alli, espero que alguien tenga la solucion.

Salu2...Rebotado


@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 1.490
Desde: 07/Mar/2005
· ·
#6 ·

Bueno yo ya funciono ahora el problema solo es por 2 cosas.

Para ver el tagboard hay que darle a F5 o actualizar.

Los usuarios se registran pero ya han pasado más de 24 horas y no les llega la activación.


Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 39
Desde: 03/Jul/2004
· ·
#7 ·
HHola a todos!!Les queria pedir si me puden decir cmo ya otros pidieron ¿CÓMO HACER PARA Q ANDE EL TAGBOARD SIN NECESIDAD DE APRETAR F5 (ACTUALIZAR)? TMB LES QUERIA PREGUNTAR ¿CÓMO HACER PARA QEU EN VEZ DE QUE LOS MENSAJES NUEVOS QUE PONENE APARESCAN DE ARRIBA Y LOS MAS VIEJOS VAYAN BAJANDO SEA AL REVES O SEA QUE LOS PRIMEROS MENSAJES APARESCAN ABAJO Y LOS QUE SON VIEJOS VAYAN DESAPARECIENDO POR ARRIBA?

GRACIAS.

CHAU.AYE.-Sonrisa

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 5
Desde: 17/Jun/2005
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:09 UTC+02:00 DST
Temas similares
No se han encontrado temas similares