home Foro de soporte Otros Servicios Tagboard
 
TagBoard PHP-Nuke
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

he creado el block-tagboard.php tal y como pone en el post de Tagboard en PHPNuke y luego lo añado a mi web php-nuke mediante un bloque nuevo pero el tagboard no me aparece, solo me sale el bloque vacio.
Alguien sabe como ayudarme?

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#2 ·

ya he solucionado el problemilla y va todo bien en principio pero al registrar el nick en el tagboard me dice q me llegara una clave de confirmacion, hace ya 1 hora mas o menos q me dijo eso y aun no ha llegado nada, suele tardar tanto?

Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#3 ·

A veces falla, problemas de miarroba. Se pasara, tranquilo.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:23 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos08/Ago/2004, 09:04
12k09/Ago/2004, 06:11
User 741546 Ir al último mensaje del tema
No Hay mensajes nuevos10/Dic/2003, 22:05
22k16/Dic/2003, 11:23
 Ir al último mensaje del tema
No Hay mensajes nuevos11/Abr/2005, 16:51
24k12/Abr/2005, 19:17
 Ir al último mensaje del tema