home Foro de soporte Otros Servicios Tagboard
 
NO FUNCIONA EL TAGBOARD EN IE
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#2 ·
Escrito originalmente por Mastering1979


LISTO PERO CON ERRORES EN LA PAGINA
LINEA 37
CAR 117
ERROR SE ESPERABA '}'
CODIGO 0

AYUDENME PORFA, NO SE VE EL TAGBOARD, SI SE VE CON FIXEFOX
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#3 ·

El error ese quizás no sea muy significativo.

Quizás no te funcione en el IE porque sea incompatible con algun otro código tuyo.
Ponlo, para probar, en una página en blanco.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 06:06 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
El tema está cerrado15/Abr/2008, 19:40
379516/Abr/2008, 04:28
 Ir al último mensaje del tema
No Hay mensajes nuevos19/Feb/2008, 17:48
User 4610611
32k12/Mar/2008, 16:11
 Ir al último mensaje del tema
No Hay mensajes nuevos08/May/2005, 12:32
12k08/May/2005, 18:30
 Ir al último mensaje del tema
No Hay mensajes nuevos27/Jun/2004, 07:21
32k27/Jun/2004, 11:56
 Ir al último mensaje del tema
No Hay mensajes nuevos19/Jun/2004, 13:48
298219/Jun/2004, 19:54
 Ir al último mensaje del tema