home Foro de soporte Otros Servicios Tagboard
 
Tagboard no funciona
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Alguien tan amable de ayudarme.
Tengo creados ya 3 tagboards, copio y pego el código, y no se ven en mi web.
En mi web ya tengo de todo, musica etc,,, menos tagboard, no se qeu tengo que hacer , a parte de copiar ese codido que no me funciona.

gracias

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

Pues crea un cuatro tagboard....


Simplemente tienes que poner el código que te dan... y actualizar la web, claro esta... nada más....

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 01:50 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos15/Mar/2019, 23:27
04k15/Mar/2019, 23:27
 Ir al último mensaje del tema
No Hay mensajes nuevos30/Jun/2008, 02:02
04k30/Jun/2008, 02:02
 Ir al último mensaje del tema
No Hay mensajes nuevos02/Dic/2007, 05:31
14k03/Dic/2007, 10:12
 Ir al último mensaje del tema
No Hay mensajes nuevos04/Feb/2007, 23:29
24k06/Feb/2007, 05:51
 Ir al último mensaje del tema
No Hay mensajes nuevos24/Nov/2005, 17:58
User 2231226
03k24/Nov/2005, 17:58
User 2231226 Ir al último mensaje del tema