Responder
No puedo mandar mensajes en mi tagboard
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#1

hola amigos,a ver si me podeis hechar una mano,puse un tagboard en mi foro,al principio todo bien,de cine,pero llevo unos dias que no puedo mandar mensajes,escribo mi nick,micontraseña,me acepta como usuario registrado,escribo el mensaje,le doy a enviar,y no pasa nada de nada,el mensaje no sale por ningun sitio,soy el administrador del tagboard,e probado a expulsarme yo mismo y luego a volver a registrarme,.y la misma historia,escribo mensajes y no salen,,me podeis ayudar?gracuias de antemano,saludos.

Haz clic para ver el perfil del usuario

Usuario habitual
Usuario habitual

#2
A una chica de mi foro le pasa lo mismo¿me podeis ayudar?
Haz clic para ver el perfil del usuario

@man / @woman
@man / @woman

#3

Si quieres ayuda... pide ayuda. Y uno no pide ayuda diciendo "estoy perdido", dice que zona esta perdido, como va vestido... da datos!!!!

Si quieres ayuda, aporta datos....

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:42 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
12kFeb/05
74kJul/10
27kOct/09
13kJun/09
12kApr/09