GooglePages + IE + Tagboard = ERROR
Avatar Image
Usuario Novato
Usuario Novato

Hola, estoy haciendo una pagina en GooglePages, creo un Tagboard en Miarroba  agrego el codigo y anda todo perfecto (En Mozilla).

Pero cuando lo quiero ver con el IE (el navegador mas usual de los visitantes) el tagboard no se muestra, y el error que indica el Explorer es este:

Linea: 37

Car: 118

Error: Se esperaba ' ) '

Codigo : 0

URL: http://clubybrargentino.googlepages.com/4toencuentro-laplata


Alguien tiene idea que puede ser ?

Osea, seguro un problema de compatibilidad, pero a alguien le paso ?

(la pagina la probe en 2 pc's distintas)

Avatar Image
@man / @woman
@man / @woman

El tagboard nisiquiera es de mi@.

Y luego no dices cual es esa línea.

Avatar Image
Administrador del foro
Administrador del foro

Sobre ese tagboard no podemos darte ningun tipo de soporte, por que como bien ha dicho nosetup, ese tagboard no es nuestro..

vete a miarroba.com/tagboard/ y crea un tagboard de mi@, tendria que funcionar correctamente.

Luis Mendaña (LiM),
https://miarroba.com
Avatar Image
Foro por via intravenosa
Foro por via intravenosa

Si en Blogger funciona, pero viene con publi incluido

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Permisos:
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 15:42 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
correoramma lick_boy NoSetup.org82kOct/04
CLCBFS NoSetup.org14kNov/08
yorleidy NoSetup.org Torry_II3981Apr/08
sativo1979 Edrax12kNov/07
ElCancerbero03kOct/07