InicioOtros ServiciosTagboard
Responder
PROBLEMAS CON EL TAGBOARD, NO ME DEJA ESCRIBIR
Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#1

BUENO, ME VA BIEN EN TODOS LOS ORDENADORAS, PERO EN EL DE CASA NO ME DEJA ESCRIBIR, NO ME SALE LO QUE PONGO EN EL , Y NO ESTOY BANEADO NI NADA, POR QUE PUEDE SER? ,ME DEJABA Y DE HACE UN MES PARA AHORA NO, NI EN EL DEL MI BLOG NI EN NINGUNO OTRO DE TAGBOARD DE MIARROBA
PUEDE SER A ALGO QUE HAYA INSTALADO O ALGO, QUE NO ME DEJE ESCRIBIR?
GRACIAS DE ANTEMANO

Haz clic para ver el perfil del usuario

#2
Escrito originalmente por rammsteln
BUENO, ME VA BIEN EN TODOS LOS ORDENADORAS, PERO EN EL DE CASA NO ME DEJA ESCRIBIR, NO ME SALE LO QUE PONGO EN EL , Y NO ESTOY BANEADO NI NADA, POR QUE PUEDE SER? ,ME DEJABA Y DE HACE UN MES PARA AHORA NO, NI EN EL DEL MI BLOG NI EN NINGUNO OTRO DE TAGBOARD DE MIARROBA
PUEDE SER A ALGO QUE HAYA INSTALADO O ALGO, QUE NO ME DEJE ESCRIBIR?
GRACIAS DE ANTEMANO
Has probado ha hacer una restauracion del sistema desde que recuerdas que si funcionaba?



Haz clic para ver el perfil del usuario

Usuario Novato
Usuario Novato

#3

si, he instalado varias cosas, pero las he quitado y me sigue sin funcionar, cosas como el ricap, el driver de la camara de fotos y cosas asi.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 17:06 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
12kMar/07
16kJul/18
16kMar/09
74kJan/09
14kFeb/07