home Foro de soporte Otros Servicios Tagboard
 
Ayuda renove mi web y no funciona mi Tagboard
Haz clic para ver el perfil del usuarioUser 4610611
Usuario Novato
Usuario Novato
·
#1 ·

Hola ,me dirijo a kien pueda ayudarme .Mi problema es ke renove mi web,y al insertar de nuevo el codigo de mi Tagboard¡¡NO FUNCIONA!! ¿Ke puedo hacer?Lo necesitan mis usuari@s .Espero inpaciente su respuesta,gracias :MaLeNaXXX. http://www.thedancinggirls.es.tl/

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#2 ·

¿Se muestra algún mensaje? ¿aparece visible el Tagboard?




El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


Haz clic para ver el perfil del usuario
Colega ;)
Colega ;)
· ·
#3 ·

Personalmente, en firefox, lo veo no una vez sino dos veces seguidas.

Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#4 ·

ami en firefox me aparece bien, en internet explorer no sale a mis usuarios :S

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:32 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos09/Mar/2006, 16:42
279209/Mar/2006, 20:08
 Ir al último mensaje del tema
No Hay mensajes nuevos08/May/2005, 12:32
12k08/May/2005, 18:30
 Ir al último mensaje del tema
No Hay mensajes nuevos27/Jun/2004, 07:21
32k27/Jun/2004, 11:56
 Ir al último mensaje del tema
No Hay mensajes nuevos19/Jun/2004, 13:48
22k19/Jun/2004, 19:54
 Ir al último mensaje del tema
No Hay mensajes nuevos02/Ene/2008, 14:03
52k02/Ene/2008, 14:39
 Ir al último mensaje del tema