Problema con mi Tagboard
Avatar Image
Usuario Novato
Usuario Novato

he puesto mi Tagboard en mi blog pero sale asi



Como puedo solucionar para que salga bien la letra y no salga ese signo de interrogacion

espero me puedan ayudar gracias 
Avatar Image
@man / @woman
@man / @woman

Creo que no hay manera. Es por las tildes.

Avatar Image
Usuario Novato
Usuario Novato

pero si he visto en otro lado y le sale asi




y le sale normal

xS

Avatar Image
@man / @woman
@man / @woman

Me parecce que el estlo de letra se podía cambiar. Intenta cambiarlo en aspecto a ver si funcionase...

Avatar Image
Colega ;)
Colega ;)

Es por el juego de caracteres. Posiblemente tu pagina web utilice UTF-8 mientras que el tagboard esta en ISO-8859-1, de ahi que los acentos no se ven de forma correcta.

Avatar Image
Usuario habitual
Usuario habitual

Tengo el mismo problema, y no creo que sea el codigo de caracteres ya que como dijo el usuario anterior  en otros tagboard de mi arroba no se tiene ese problema.
Ayuda con esto por favor?

Gracias

Avatar Image
Usuario habitual
Usuario habitual

Y la solucion es???

Avatar Image
Moderador
Moderador
Escrito originalmente por Tito
  ...Posiblemente tu pagina web utilice UTF-8 mientras que el tagboard esta en ISO-8859-1, de ahi que los acentos no se ven de forma correcta.

esa .
De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Permisos:
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 02:17 UTC+01:00
Ir al subforo:
Temas similares
TemaUsuariosRespuestasVisitasActividad
athenatemple 100x100net12kAug/10
norekindantza NoSetup.org32kJul/07
eloymayk chavp12kJul/07
club_los_trotabaches NoSetup.org1901Mar/07
Redbaby770926Jan/07