Foro de soporteOtros ServiciosTagboard
Nueva respuesta 
El tagboard también tiene problemas?
Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman

#1 ·

En la última hora me ha salido unas 6 veces...

Haz clic para ver el perfil del usuarioUser 5140739
Nació y murió en el foro
Nació y murió en el foro

#2 ·

Se supone que el servicio o la url?

Sólo con el G.C?

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman

#3 ·

Eso es lo que me carga, escribo un mensaje y en vez de sacarme la conversación me sale esto... luego va bien unos minutos y vuelve a ocurrir... por supuesto sigo viendo los espacios para el nombre, el mensaje... pero la conversación en si, desaparece :(

Voy a probar con FF un rato a ver... el resto de días sí que ha funcionado con GC sin problemas...

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:09 UTC+02:00 DST
Temas similares
TemaAutorRespuestasVisitasÚltima respuesta
26/Jun/2018, 00:39
16k10/Jul/2018, 19:28
03/Mar/2009, 00:49
16k03/Mar/2009, 02:18
03/Ene/2009, 16:39
74k03/Ene/2009, 20:34
10/May/2008, 13:42
22k02/Sep/2008, 11:17
22/Feb/2007, 01:11
14k22/Feb/2007, 13:46