home Foro de soporte Otros Servicios Tagboard
 
Porqué se me borraron todos los msj del tag?
Haz clic para ver el perfil del usuario
Foro por via intravenosa
Foro por via intravenosa
· ·
#1 · ·

Antes que nada, porque hace mucho que no entro al foro, feliz Navidad y feliz año nuevo! para todos,

espero que hayan comenzado bien el 2009!:9}

 Bueno ahora si empezamos con los problemitas: tal cual puse en el título, se borraron todos, menos los dos últimos...

Alguien sabe porqué?? Yo no toqué nada, y tenía muchos mensajes...:7)

Por si alguien no sabe de que hablo o quien soy, mi blog es el que está

en donde dice web, debajo de este post, ahh... y obviamente estoy hablando del tagboard.:ty)

Saludos y gracias desde ya  :wa)

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#2 ·

En una de las opciones del panel del tagboard puedes decidir cuántos mensajes se ven, ¿tal vez has cambiado esa opción? Si por ejemplo tienes 40 mensajes, pones en la opción que sólo se guarden 5, sólo ves los últimos 5. Si a continuación lo cambias a por ejemplo, 40 otra vez, seguirás viendo esos 5 hasta que se escriban mensajes nuevos (hasta que vuelvan a rellenarse esos 40). Ahora mismo he escrito de prueba y se ven esos dos y el mío...

Haz clic para ver el perfil del usuario
Foro por via intravenosa
Foro por via intravenosa
· ·
#3 ·

100x100net, por lo visto no me conoces... si digo que me han desaparecido sin mas ni mas es porque solos se fueron sin que yo toque nada, se perfectamente como funciona el servicio, llevo 3 años acá en mi@.

Por eso me extraño, que sin tocar nada desaparecieran todos los anteriores, ya se que los nuevos salen, si hasta dije que se ven solo los dos últimos...

Te agradezco igualmente por tu molestia en contestarme, pero se muy bien todo lo que dices y repito, no he tocado nada!

Saludos ;)

Haz clic para ver el perfil del usuario
@man / @woman
@man / @woman
· ·
#4 ·

Pues nos hemos cruzado en algún otro sitio, pero no se qué conocimientos tienes sobre estos servicios ni cuánto llevas. Lo primero que he comprobado cuando has comentado este problema es si en mi foro también habían desaparecido los mensajes. Y no han desaparecido. Descartado el problema generalizado, en principio.

Haz clic para ver el perfil del usuario
Foro por via intravenosa
Foro por via intravenosa
· ·
#5 ·

Nuevamente te doy las gracias 100x100net, ya eliminé el tagboard de mi blog porque seguían desapareciendo los mensajes, solo quedaba el último que vos escribiste, se perdieron como 100 o mas mensajes misteriosamente, realmente no me interesa si es generalizado o no, simplemente era algo que me estaba pasando y pretendía alguna información coherente, que me dijera porqué desaparecían mis mensajes de mi tagboard, pero parece que están muy ocupados para ver lo que le pasa a una simple usuaria, tal vez si les pasara a todos como dices hubieran tomado cartas en el asunto, al cabo que ni me importa, lo eliminé y listo! Muerto el perro se acabó la rabia dicen, aunque no es tan así al menos en mi caso.

Hay ocasiones en que no hay que responder si no se sabe exactamente que le pasa a la otra persona, así los que realmente saben contestan, pero si ven que alguien les contestó creen que ya está todo solucionado.

Igualmente agradezco tu buena predisposición.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:52 UTC+01:00
Temas similares
No se han encontrado temas similares