home Foro de soporte Otros Servicios Tagboard
 
Mi tagboard no permite acentos ni ñ
#1 ·

Mi tagboard no acepta Ñ ni acentos, cómo le hago para solucionarlo?

gracias por la ayuda!!!!


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 23/Jun/2009
· ·
#2 ·
User 5140739
Nació y murió en el foro
Nació y murió en el foro
Haz clic para ver el perfil del usuario
Mensajes: 1.199
Desde: 26/May/2008
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 05:39 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario115/Mar/2010, 23:21
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario705/Nov/2009, 23:04
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Mi tagboard no admite acentos
Por: · 09/Mar/2007, 14:07
219/Abr/2007, 04:59
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error con acentos en Tagboard
Por: · 19/Ene/2007, 21:47
323/Ene/2007, 01:54
 Ir al último mensaje del tema
Recomendado