home Foro de soporte Otros Servicios Tagboard
 
Tengo problemas con mi codigo en mi web
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

hola,cuando pego el codigo en el apartado codigo html en mi web,se borra automaticamente,por favor necesitaria ayuda gracias

Haz clic para ver el perfil del usuario
Moderador
Moderador
· ·
#2 ·

¿cómo es eso? si pegas, grabas y luego subes la web con el tagboard debiera salir. Sino lo ves estando en la web, presiona control + f5 .


De interés Público
NO AGREGARME COMO AMIGO, gracias
Asuntos claros en los temas
Consultas en temas no afines serán borradas
Tratemos de expresarnos bien, que así da gusto leer


ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:16 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos25/Feb/2006, 17:24
14k25/Feb/2006, 20:05
 Ir al último mensaje del tema
No Hay mensajes nuevos18/Ago/2010, 16:57
64k13/Feb/2012, 18:15
 Ir al último mensaje del tema
No Hay mensajes nuevos25/Mar/2005, 17:32
114k15/Jun/2005, 19:34
 Ir al último mensaje del tema