home Foro de soporte Otros Servicios Tagboard
 
Tagboard al cargar abre pagina en blanco
Haz clic para ver el perfil del usuario
Usuario Novato
Usuario Novato
·
#1 ·

Hola, al cargar mi tagboard, la pagina se pone en blanco, asi que no la carga y me manda un ABOUT BLANK. Y el problema es que tambien su bloquea para mis visitantes. No quiero quitar el tagboard porque me gusta como luce la pagina con el, asi que si alguien tiene la respuesta salvadora lo dejare. Saludos a todoooos.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:50 UTC+02:00 DST
Temas similares
 I TemaAutorMensajesVisitasÚltima respuesta
No Hay mensajes nuevos13/Feb/2005, 04:29
12k13/Feb/2005, 15:31
 Ir al último mensaje del tema
No Hay mensajes nuevos19/Jul/2007, 06:27
190719/Jul/2007, 15:57
 Ir al último mensaje del tema
No Hay mensajes nuevos04/Feb/2005, 15:12
285704/Feb/2005, 23:11
 Ir al último mensaje del tema
No Hay mensajes nuevos31/Ene/2005, 13:55
071431/Ene/2005, 13:55
 Ir al último mensaje del tema
No Hay mensajes nuevos17/Ene/2005, 17:53
22k04/Feb/2005, 14:48
 Ir al último mensaje del tema