home Foro de soporte Otros Servicios Tagboard
 
Tagboard al cargar abre pagina en blanco
#1 ·

Hola, al cargar mi tagboard, la pagina se pone en blanco, asi que no la carga y me manda un ABOUT BLANK. Y el problema es que tambien su bloquea para mis visitantes. No quiero quitar el tagboard porque me gusta como luce la pagina con el, asi que si alguien tiene la respuesta salvadora lo dejare. Saludos a todoooos.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 14/Ago/2009
·
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro de soporte · Otros Servicios · Tagboard
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 04:12 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario204/Feb/2005, 14:48
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario0Hoy, 01:00
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario113/Feb/2005, 15:31
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario119/Jul/2007, 15:57
 Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario204/Feb/2005, 23:11
 Ir al último mensaje del tema
Recomendado