Versión imprimible del tema: Ayuda....No puedo meter el código html
URL: https://soporte.miarroba.es/236197/8730339-ayuda-no-puedo-meter-el-codigo-html/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: saez86, 18/Nov/2009, 01:15


Hola he creado una página web mediante actiweb, un servidor gratuito que de forma muy sencilla te permite crear una web bastante desente de forma muy fácil.

Resulta que cuando quiero poner mi tagboard no lo consigo, abro el cuadro de código html lo pego, le doy a enviar y me sale en blanco. no se pública ni se sube a la página. En cambio, por casualidad, pegué el código html en el cuadro de texto, entonces sí se me visualizó el tagboard en la página. Creía que había solucionado mi problema, pero mi sorpresa fue que al darle a enviar y publicarlo, en mi web ya no se ve el tagboard, sino que se ve el código html que pegué.... algo que resulta lógico.

Mi pregutna es cómo hacer para que se me vea, copíandolo en el cuadro de texto html...Lo pego envio pero me desaparece y no sube... Ayuda


Autor: Mcbeth, 18/Nov/2009, 08:57


Si como dices tienes posibilidad de insertar el código html en un cuadro especial para el, pégalo ahí y publica tu página. Si no se ve es que actiweb no permite scripts de terceros.


Autor: saez86, 18/Nov/2009, 14:29


Sí tiene que poder porque he visto en otras paginas de actiweb que sí lo tienen.

Mira te explico, sobre el cuadro:

A la hora de gestionar los textos que quieres subir puedes elegi entre texto, texto-fotografía...etc.. Para subir el html es código: te sale un cuadro donde se supone que copiando el código listo. Ahí subo los videos de youtube por ejemplo, pero con el tagboard imposible... ¿Alguna idea?


Autor: Mcbeth, 18/Nov/2009, 15:10


Pasanos un enlace de actiweb de una página que contenga un tagboard de miarroba.


Autor: saez86, 19/Nov/2009, 01:41


Esta web tiene un tagboard de miarroba:

http://www.actiweb.es/mme/index.html

Y esta es la mía, en la que no puedo:

http://www.actiweb.es/laradiografia


Autor: NoSetup.org, 19/Nov/2009, 07:29


En la tuya veo el tagboard.


Autor: Mcbeth, 19/Nov/2009, 08:36


Mete el código en la parte de insertar html y actualiza la página.


Autor: saez86, 26/Nov/2009, 21:00


Me doy por vencido, ya lo he itnentado todo y nada, no lo consigo... ¿No hay nadie que entienda y que tenga una web en actiweb?

Alguno de los foreros que sabe un poco del tema podría registrase en actiweb y comporbarlo por él mismo???