Versión imprimible del tema: no puedo borrar mensajes ofensivos de tagboard
URL: https://soporte.miarroba.es/236197/9298525-no-puedo-borrar-mensajes-ofensivos-de-tagboard/

De la comunidad de foros: Foro de soporte
URL: https://soporte.miarroba.es


Autor: beto411, 15/Jun/2010, 06:58


Hola cuando quiero borran del tagboard los mensajes ofensivos no me deja, da error, por fabor ayudenmen, mi mail es jab3957@hotmail.com , tengo el tagboard desde agosto del 2006, me dice esto, activenmen para borrar los mensajes ofensivos porfa, hace 2 dias que le doy vuelta y no me deja.

Array
(
    [marcar] => Seleccionar
    [banearuser] => Banear usuarios
    [banearip] => Banear IPs
    [eliminar] => eliminar
    [date] => Mensajes del tagboard
    [mensajeLog] => Array
        (
            [924] => 924
            [925] => 925
            [926] => 926
        )

    [formKey] => 1a07e59a2dbea46793bf6c6287045240
    [actionKey] => af829f3fb714a88864ceef1acff3e2e8


Autor: NoSetup.org, 15/Jun/2010, 07:01


Escrito originalmente por beto411

Hola cuando quiero borran del tagboard los mensajes ofensivos no me deja, da

¿Hablas de un tagboard de mi@?


Autor: Instantes, 24/Jun/2010, 21:38


Hola, yo tampoco puedo borrar mensajes del tagboard de mi@, es un tag que tengo desde hace casi 3 años, pero ahora con el cambio no puedo eliminar mensajes, y también me aparece el error:

Array
(
    [marcar] => Seleccionar
    [banearuser] => Banear usuarios
    [banearip] => Banear IPs
    [eliminar] => eliminar
    [date] => Mensajes del tagboard
    [mensajeLog] => Array
        (
            [143] => 143
            [148] => 148
         )

    [formKey] => 1a07e59a2dbea46793bf6c6287045240
    [actionKey] => af829f3fb714a88864ceef1acff3e2


Autor: drkronos, 28/Jun/2010, 02:31


Hola yo tampocopuedo borrar los mensajes ofensivos del tagboard y no se puede banear los nick ni mucho menos los ip de laspersonas ofensivas


Autor: NoSetup.org, 28/Jun/2010, 20:08


Me dice un pajarito que ya lo han arreglado...


Autor: Instantes, 30/Jun/2010, 03:20


ojalá que sí lo arreglen, acabo de intentarlo y ya no me aparece toda la leyenda que pegué en un mensaje anterior, sin embargo aun no puedo borrarlo, tan sólo me marca error (que dice es cuando se hace alguna acción inválida).

Pero felicito a mi@rroba por la atención a nuestras peticiones y por todo el servicio que nos brindan.


Autor: Tito, 30/Jun/2010, 09:45


Acabo de comprobarlo y parece estar funcionando correctamente.


Autor: Instantes, 01/Jul/2010, 05:55


Hola, gracias por responder! y chequé mi tag, pero sigue marcándome error.

Es lo que comenté en mi anterior mensaje, desapareció toda la leyenda que salía, ahora tan sólo aparece un tache rojo diciendo error y que eso aparece cuando se intenta realizar una acción no válida.

Cabe mencionar que llevo casi 3 años con mi tag y nunca me había sucedido eso, ni había tenido problema, siempre funcionó perfecto, pero fue a raíz del cambio que me comenzó a marcar error.

Gracias nuevamente, saludos.